Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
guizao

Problema com placa mae m2n4-sli help plz

Recommended Posts

ola pessoal

preciso de uma ajuda hoje quando fui ligar meu pc a senha tinha sido mudada ¬¬

e intao tirei a bilha q tem na placa pra reseta a senha quando reiniciei o pc

começo a da este erro

http://img808.imageshack.us/i/foto0170c.jpg/

:confused:

alguem sabe resolver isso ?

msg da foto

Warning!!! USB device over current detected!!!

Please remove over-current USB device!!!

System Will shutdown in 4 seconds!!!

tradução

Atenção! Dispositivo USB detectado excesso de corrente!

Por favor, remova a sobrecarga dispositivo USB!

Sistema de desligamento em 4 segundos!

eu uso 2 hd já tirei 1 mais nao funcionou já tirei tudo q tinha direito nao tem nada nos usb

os dados q tenho nos hd sao mt emportantes uso pra trabalho si eu perte do ferrado!! preciso de um help :S

Editado por guizao
completando info

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pelo que vi num outro tópico parecido (http://forum.clubedohardware.com.br/resolvido-usb-device/543083/2), muitos resolveram desconectando o usb frontal do gabinete, que estaria em curto, e um outro parece que entortou a placa mãe dele e estava encostando no gabinete... colocou um papelão e resolveu o problema.

Teste aí colega!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×