Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
AceEmerich

[Resolvido] Prioridade de dispositivo de rede.

Recommended Posts

Eu estou usando um notebook positivo V45 e como ele tem tanto placa de rede integrada 10/100 e placa wireless 54 MB mantenho ambas as placas conectadas por uma questão de segurança.

No entanto estou desconfiado que a de wireless está sendo usada prioritáriamente pelo windows deixando a conexão mais rapida ociosa (neste caso a via cabo que trabalha a 100 MB).

Gostaria de saber como verificar e configurar as placas para que a cabo fique prioritária e a wireless como secundária.

PS.: eu vi que existe uma configuração na sessão de avançado do TCP/IP para definir a métrica, no entanto fiquei na duvida de alterar e causar problemas na rede ou na configuração das placas.

Compartilhar este post


Link para o post
Compartilhar em outros sites

modifiquei os parametros que eu havia citado mas não notei diferença alguma.

Será que alguem saberia me responder como resolver isto ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Conexões de rede > Aba Avançado > Configurações avançadas, a partir dai suba o que quiser que 'funcione' primero e desça o secundario. Seria isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa era isso mesmo..... pior que eu não ia desconfiar que era isso nunca !

Valeu

Problema Resolvido.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×