Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
japavcs

PC da tela azul depois de alguns minutos!

Recommended Posts

eae pessoal estou aqui para falar de um problema que esta havendo com muita frequencia e o seguinte tenho o windows 7 ultimate 64bits eu reformatei ele

e deu pa formata normal nao deu nenhum erro

mais o pc da tela azul apos alguns minutos

tipo eu ligo ele da boot normal

carrega o desktop aparece os icones normal so que depois de um tempo da tela azul

a configuração do pc é um core 2 duo 500gb de hd sata gravador de cd/dvd ide placa-mãe pcware abaixo segue o link da tela azul que aparesse!!!

http://img340.imageshack.us/f/errotelaazul.jpg/

aguardo uma resposta pois preciso urgente saber o que ta acontecendo

eu ja testei a memoria a memoria nao ta com defeito! tem dois pentes de 2gb total 4gb ddr2 esto aguardando a resposta!!!

Editado por japavcs

Compartilhar este post


Link para o post
Compartilhar em outros sites

Pode ser conflito de algum Driver instalado. Tente ver se toda vez que ocorre a tela azul, aparece sempre a mesma mensagem, ou notifica algum aquivo com extensão .sys e tal.

A chance de ser problema de driver é grande, comece chegando o de Som e o de Video.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Pode ser conflito de algum Driver instalado. Tente ver se toda vez que ocorre a tela azul' date=' aparece sempre a mesma mensagem, ou notifica algum aquivo com extensão .sys e tal.

A chance de ser problema de driver é grande, comece chegando o de Som e o de Video.[/quote']

nao aparesse nada de sys e sempre a mesma tela azul que paresse sempre com a mesma mensagem nao sei o que pode ser!!!

aguardo uma outra resposta!! pois testei a fonte testei as memoria nao tem defeito!!

Editado por japavcs

Compartilhar este post


Link para o post
Compartilhar em outros sites
nao aparesse nada de sys e sempre a mesma tela azul que paresse sempre com a mesma mensagem nao sei o que pode ser!!!

aguardo uma outra resposta!! pois testei a fonte testei as memoria nao tem defeito!!

aguardo uma outra resposta pois eu verifiquei e nao e conflito de driver

eu troquei o hd testei as memoria troquei a fonte e nada disso resolveu estou no aguardo de outra resposta!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

vamos por eliminação,você ja testou hd,memórias,drivers,testa agora placa de vídeo,e tenta instalar o windows xp ou o vista (eu recomendo o xp) pra ver se também da erro.

Compartilhar este post


Link para o post
Compartilhar em outros sites
vamos por eliminação,você ja testou hd,memórias,drivers,testa agora placa de vídeo,e tenta instalar o windows xp ou o vista (eu recomendo o xp) pra ver se também da erro.

ja testei com placa de video off board e onboard da video normal mais continua dando tela azul ja formatei com xp com seven nao adianto

Compartilhar este post


Link para o post
Compartilhar em outros sites
ja testei com placa de video off board e onboard da video normal mais continua dando tela azul ja formatei com xp com seven nao adianto

Testa com outra memória e XP ou SEVEN de 32bits.....você não menciona sua configuração testa as memória nos slots A1 e/ou B1,,,,,

HD ruim também da tela azul....Se você tiver como testar com outro HD,,,

Compartilhar este post


Link para o post
Compartilhar em outros sites
Testa com outra memória e XP ou SEVEN de 32bits.....você não menciona sua configuração testa as memória nos slots A1 e/ou B1,,,,,

HD ruim também da tela azul....Se você tiver como testar com outro HD,,,

ja testei com otras memoria nao adianto ja testei com otros hd nao adianto ja testei com outra fonte nao adianto a configuração do micro é mb pcware 945gcx socket lga 775 gravador de cd/dvd ide hd 500gb wdc sata 2 processador core 2 duo e geforce 8400 gs 512mb de video ja testei com onboard e offboard a geforce também nao ta com defeito nao sei mais o que fazer

queria outra resposta fiko no aguardo!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×