Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
ArturSimmer

[Resolvido] Tela Azul

Recommended Posts

Aqui no meu PC dá Tela Azul quando rodo algo mais pesado tipo um jogo por exemplo, ou as vezes nada (meu pc que é doido mesmo).

Antes a tela tipo trava de vez e dá essa tela azul logo após:

dsc00001wl.jpg

A tela muda as vezes as Informações Técnicas.. Dependendo de com que desliga (por nada, jogo, vídeo, etc..)

O que pode causar minhas Telas Azuis?

(Troquei a Memória por uma nova faz menos de 5 Meses [de uma Samsung 1gb por uma Kingston 2gb] a outra tava dando problema, meu pc parou de dar tela azul, mais não parou de reiniciar sozinho)

Estou quase 1 ano com pc reiniciando sozinho e não sei o que é (meu pc depois que troquei a memória ram só desligava sem dar tela azul, a pouco tempo formatei pois tinha vírus, agora está dando tela azul como antigamente)

Será que pode ser a fonte a causadora? Tenho uma fonte ruim mesmo da Wise Case 250W Reais (se for REAIS ainda, pois não lembro .-.)

Compartilhar este post


Link para o post
Compartilhar em outros sites

no dia que começou a dar tela azul, você instalou algum software??

pode ser virus, neste caso só formatando.

Pra verificar se o problema não é memória tenta instala o linux rapidao e faz um teste de memória com ele, pois os outros testes não verificam completamente a integridade da memória utilizada.

Se não for memória formata o pc, e se continuar muito provavelmente pode ser o HD!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Formatei meu PC faz pouco tempo creio que não seja Vírus..

E minha Configuração é:

Placa Mãe: PCWARE PW495GCX

Processador: Intel Celeron 430 1.8GHz

Memória RAM: 2GB (1 Pente da Kingston)

Chipset: Intel 82945G Express Chipset Family

Sistem Operacional: Windows XP Professional SP2

config.png

Compartilhar este post


Link para o post
Compartilhar em outros sites
Testa outra fonte nele então... Mas quando aparece a tela azul' date=' no lugar dos 0x0000000 aparece algum arquivo com extensão em algumas vezes?[/quote']

Nunca Apareceu não nenhum nome de arquivo nem nada parecido, só dá algumas vezes lá em cima escrito "KERNEL INPAGE ERROR"

Compartilhar este post


Link para o post
Compartilhar em outros sites

Outra coisa que notei é que a Placa de Vídeo OnBoard fica muito quente, quente mesmo.. eu desliguei o Computador esperei um pouco e toquei no dissipador que tem da placa, estava muito quente, isso por que estava desligado. (uso ela, não tenho offboard)

Teve um dia que estava jogando e deu umas manchas rosa no jogo, mais já parou, não dá mais.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando eu tive manchas rosas (elas apereceram e depois foram embora... 6 meses depois não sairam mais.) no meu video, a placa que estava indo pro vinagre. Eu teria que fazer rebailing da minha (era um notebook com video dedicado... R$500) Ou compra uma dedicada, ou troca a placa mãe...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×