Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
KyuNaruto

Monitor mostra "Gestão de Energia"

Recommended Posts

Olá o/

Seguinte, após terminar de jogar um MMORPG e estar me preparando para desligar o computador ( já havia fechado o jogo e todos os demais programas). O meu monitor começou a mostrar gestão de energia, no momento não reparei se o computador permaneceu ligado ou não...

Após isso fui tentando fazer diversos testes, e ao tentar ligar o computador na Onboard algumas vezes ele ligava e chegava a tela de bem-vindo e reiniciava(porém na maioria das vezes ele mostrava gestão de energia) , ou quando eu entrava em modo de segurança...mesmo após já estar no desktop ele reiniciava ( voltava ou não a funcionar). Ah sim e só pra enfatizar...nesses momentos que ele mostra gestão de energia ele permanece ligado, mas não faz o barulho do boot.

Hoje levei o meu gabinete para testar em outro lugar com tudo dentro, e adivinha? Ele funcionou normalmente com a placa de vídeo.

Resumindo: Na maioria das vezes ele apresenta a tela "Gestão de Energia", o computador liga, mas não faz o beep do boot.

Quando liga, não consigo fazer muita coisa...porque após carregar o windows ele reinicia após um tempo.

P.S - Testei meu monitor no meu notebook e ele funcionou, tentei usar algumas réguas que tinha aqui em casa, trocar de tomada...e nada.

Bom galera, espero sugestões....porque não consigo entender porque funcionou em outro lugar ( mesmo só tentado uma vez e testado as temperaturas com o everest, não faz muito sentido na minha cabeça, eu chegar em casa e ele nao funcionar.)

Configurações

Processador: Quad Core ( nao me recordo qual)

Placa de Video: Geforce 8600 GT

4 GBs de Ram DDR2 800 Mhz

Monitor de 20" da LG

2 HDS ( 1 de 250 da Seagate e outro de 1 TB da Samsung)

Placa Mãe Gigabyte G31-ES2C

Fonte: Sleeve Bering de 300W( acredito que seja genérica)

Editado por KyuNaruto

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×