Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
G_D

[Resolvido] micro liga e em seguida desliga

Recommended Posts

bom dia pessoal

Estou com um problema, to com um micro aqui e ele liga e logo em seguida desliga!

Ja tentei trocar de fonte testei a fonte dele em outro micro reconectei todos

os cabos do gabinete fiz limpeza mas nada da certo!!

Alguém ai sabe me dizer o que esta acontecendo???

abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

G D basicamente esse sinal 'e um problema na fonte, mas ajudaria um pouco mais se voce colocar a sua configuração completa, assim fica mais fácil de identificar o problema e possiveis tentativas de solucao.

Um segundo passo seria trocar as memorias, procure tirar os modulos limpar e colocar apenas uma para ver o resultado, trocar os slot caso nao resolva em um primeiro momento tambem 'e recomendado, ja que se o problema for no slot em si voce pode dar azar e colocar o pente exatemente nesse slot.

voce disse que testou a fonte em outro computador, mas o post me parece um tanto confuso, ela funcionou no outro micro ou o problema foi o mesmo, valeu.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Troque a pasta termica do processador, e tambem instale um desses verificadores de temperatura tais como EVEREST entre outros similares e verifique a temperatura, para verificar se nao e superaquecimento do processador.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Troque a pasta termica do processador, e tambem instale um desses verificadores de temperatura tais como EVEREST entre outros similares e verifique a temperatura, para verificar se nao e superaquecimento do processador.

valeu cara você matou, foi isso mesmo

Obrigadão!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×