Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
felipe236

Problema em sustituir fusiveis smd

Recommended Posts

Olá, o playstation 2 daqui estar ligando e desligando eu aperto o botão ele fica verde e volta para vermerlho em 1 segundo, as vezes ele fica só no verde e trava so retirando da tomada para desligar.

Testei os PS da placa e aparentam estar bem ja que nao encontrei nenhum aberto, não fiz nenhum jamper ainda.

o problema é que não tenho chance alguma de encontrar o componente aqui e queria saber uma forma melhor além de fazer um jamper para não ficar sem nehuma proteção.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Felipe, experimente liga-lo sem o conjunto leitor, pois se algum dos motores estiverem "fundindo" o console desliga...

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • è um Slim SCPH 77006

    No multimetro na ressistencia parece tudo ok, eu ja retirei a unidade optica dele.

    na placa tem ps003, ps17 mas não tem mais do que 7 PS:blink:

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Pode ser falha no processador ou memória dele..., você tem como refazer as soldas deles? (Ar quente)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ja chequei, eu fiquei pensando se aquela chapa de metal que fica baixo serve para fazer contato com outros terra to circuito, assim seria impossivel de ele funcionar fora da caixa :D

    Se eu ficar tentando liga umas 4 vezes ou mais ele fica verde e trava, e o cooler não liga. só retirando o cabo de força para ele desligar.

    ja tentei desligar o terra e 3V do chip mod e também não é ele e a fonte estar ok

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Se não me engano, se você só desligar o chip MATRIX, o console não vai inicializar, ele é como a Bios do console, você tem é que trocar ele para ter certeza...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Consegui ligar ele, depois de insistir umas 4 vezes ele fica verde e um tempo depois que o processador esquenta um pouco o cooler é ligado e aparece imagem mas ainda sim a problema as vezes.

    estou suspeitando o modchip amanha com mais coragem eu retiro ele(é muito fio para lembrar onde colocar de novo:D)

    Quem tiver uma ideia postem aí pessoal, pois ele é meu 'limpador de stress' pós dia :D:D

    Falou

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Retirei o Modchip e nada....

    estou ficando sem opções pessoal

    Os reguladores de tensão estão bons e percerbi que tem um led vermelho dentro da entrada do conector digital que fica falhando o tempo todo....

    mais alguma sugestão??

    Falou

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Nunca mexi num aparelho destes mas você já testou se não há solda fria em algum componente?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Foi a primeira coisa que fiz nos PS e reguladores e troquei os flat também:D

    Não eram eles

    eu vou tentar resoldar todos os chips aqui, depois eu poso o resultado

    Falou

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Tem um conversor DC-DC na placa do play2, procure por um grande indutor geralmente no centro da placa, se estiver aquecendo ele desliga.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Segui sua dica e ele não tem, apenas C.I raguladores de tensão e no multimetro eles estão mandando voltagens certas

    O chipmod esquenta a mais, mas não quente suficiente para queimar os dedos:D sem falar que o problema não porque ele estar desligando após um tempo, desliga 1 segundo depois de eu ligar.

    amanha o que tiver de chip eu vou resodar tudo para ver se consigo reolver

    Resoldei tudo e não deu certo...

    troquei os relugadores de tensão agora sim deu certo. agora para mim regulador não se testa e sim troca. O chip mod não presta mais to achando que foi ele que estrago(ou o contrario) comprei um novo modchip e ta tudo certo agora.

    Falou

    Resolvido!

    Editado por felipe236

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×