Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Max Lara

Por favor ajuda ai galera!!!

Recommended Posts

:wacko:Saudações amigos

É a primeira vez que posto uma mensagem aqui então desculpe algum erro cometido.

Estou com um problema muito serio com o hd de meu notebook, estava trabalhando com ele normalmente e de repente apareceu uma tela azul. Desde então o HD não é mais reconhecido na BIOS só aparece quando coloco ele com um cabo usb ai sim aparece as partições só que estão sem volume só aparece o tamanho... e não consigo entra de jeito nenhum será que alguem pode me dar uma dica...

Sistema OP: Seven

HD: hitachi - 120 GB

Numero de Partições: 3

Aquela partição de 100MB que o seven reserva para o sistema entra normalmente só que as demais só aparecem mas não liberam o acesso...

Fico no aguardo e muito obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×