Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Mayu Amakura

Preciso de ajuda urgente, por favor!

Recommended Posts

Oiee, estou desesperada e sou iniciante em relação a notebooks.

Possuo o notebook da CCE e é windows 7 .

Estou com o seguinte problema:

1º A tecla FN funcionava quando eu aumento/diminuo o brilho, desligo monitor, ativo o num lock etc... porém, quando eu aumentava/diminuia o brilho, aparecia uma janela mostrando isso. Agora nao aparece mais e também a tecla FN não aumenta/diminui mais meu volume (parou do nada, e nem a janela mostra também). Quero dizer funciona mas a janela mostrando que (por exemplo) o wireless estava ligado não aparece e quero saber como fazer ela aparecer de volta. Não só com essas funções. TODAS não mostram o aviso de estar ou não ligado.

Por favor, me ajudem!

Editado por Mayu Amakura

Compartilhar este post


Link para o post
Compartilhar em outros sites

Mayu, essa eu vou ficar te devendo porque não conheço nenhum notebook CCE, mas pra você conseguir ajuda aqui vai precisar ser mais específica, pelo menos inclua alguns dados do seu note, como o MODELO dele (processador e plca de video tambem ajudam) e a versão do seu Windows 7 (Starter, Home Basic, Premium, Profissional, Ultimate? 32 ou 64bits?), que já vai ajudar quem tenha um igual a descobrir (ou ao menos tentar) qual é o problema.

Pra adiantar a coisa, você fez alguma atualização do Windows ou de Drivers de vídeo?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu consegui arrumar. Atualizei os drivers. Porém o problema agora é o OSD, agora toda vez que eu desligo sempre tenho que ir lá na pasta e ativá-lo =/

O Modelo dele é WIN E35B+

7 Home Basic.

Embora eu creio que seja alguma arquivo corrompido. Eu baixei a atualização do Driver e pede pra desinstalar o Live OSD porque não tem o opção de reparar. Aí tento remover para depois instalar novamente mas não dá, aparece esse problema:

semttulo1jnc.png

Não sei o que fazer =/

Compartilhar este post


Link para o post
Compartilhar em outros sites

Aconselho uma limpeza nas entradas erradas. Utilize o programa gratuito MV RegClean. Pode excluir as entradas erradas sem medo. Depois, para o computador ficar mais rápido, limpe o lixo que fica acumulado com o CCleaner.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×