Ir ao conteúdo
  • Cadastre-se
BUCKS

Meu micro não exibe a tela do YouTube

Recommended Posts

Tenho 03 micros em casa, todos com XP. Somente o da minha filha não exibe a tela do youtube. Já fiz de tudo, formatei, reinstalei o XP, coloquei vários Codecs, coloquei Jawa atualizado, troquei a placa de vídeo, etc...

Se alguém puder ajudar com alguma dica....

Compartilhar este post


Link para o post
Compartilhar em outros sites

O que acontece? aparece alguma mensagem de erro? qual? o problema é quando abre o vídeo ou quando abre algum vídeo?

Se puder responder pra gente, vai ficar mais fácil te ajudar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando clicamos no Youtube e posteriormente clicamos em algum vídeo para ver, na parte superior da tela deveria aparecer aquela tela exibindo o vídeo.

No meu caso, não aparece nada, fica um espaço vazio. O interessante é que o som do vídeo entra, mas a imagem não.

Já instalei o plugin, tanto para o Windows Explorer, tanto para o Firefox (parece que são diferentes), mas não adiantou.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×