Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
zemieck

Linksys WRT54GH - wireless não funciona

Recommended Posts

Pessoal, estou com problema no roteador WRT54GH que não está funcionando o wireless. Aliás, quando eu ligo o roteador e o modem, a rede wireless funciona por uns três minutos e depois para e não volta mais. Com cabo funciona beleza. Estou usando um modem ADSL D LInk 500 b II e windows 7 ultimate.Tentei vários procedimentos que encontrei na net mas nada funcionou. Será que o roteador está com defeito?

Antes de instalar o Linksys fiz um teste com um TP Link de um amigo e estava funcionando super bem, foi só instalar o Linksys e o wireless não funciona mais.

O que posso fazer? Agradeço a ajuda.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O mesmo aconteceu na casa de uma vizinha minha.

Fato é que quando eu cheguei, já haviam tentado instalar o modem. A solução que eu encontrei foi ir lá no botãozinho de "Reset" e pressioná-lo por 5 segundos. Fui lá, reconfigurei tudo manualmente pelo ip 192.168.1.1 ou .0.1, não lembro.

Eis os passos que fiz, alterei o nome da rede sem fio, coloquei uma senha com padrão WEP2 e encriptação AES, selecionei o canal "11" e deixei o resto todo no automático.

Consegui conexão! \o/

Mas como alegria de pobre dura pouco, bastou eu mover o roteador 2 centímetros e o sinal sumiu pra sempre! Isso mesmo, o sinal desapareceu. Não sei se foi por tempo de transmissão (nem sei se isso interfere, mas tem uma parada lá com um número 3600 como padrão de "renew alguma coisa") ou porque eu movi o maldito do roteador, o sinal sumiu por completo até pro notebook que tava literalmente do lado dele.

Sempre ouvi falar que Linksys é o melhor que tem, mas **, fiquei decepcionado o meu Pacific tá à 5 andares de distância e o sinal chega na casa da minha vizinha firme e forte, digo, mais firme do que forte, mas chega. Aí o Linksys-Cisco boladão fica dando pau...

Alguma alma caridosa pra ajudar?!

Compartilhar este post


Link para o post
Compartilhar em outros sites
O mesmo aconteceu na casa de uma vizinha minha.

Fato é que quando eu cheguei, já haviam tentado instalar o modem. A solução que eu encontrei foi ir lá no botãozinho de "Reset" e pressioná-lo por 5 segundos. Fui lá, reconfigurei tudo manualmente pelo ip 192.168.1.1 ou .0.1, não lembro.

Eis os passos que fiz, alterei o nome da rede sem fio, coloquei uma senha com padrão WEP2 e encriptação AES, selecionei o canal "11" e deixei o resto todo no automático.

Consegui conexão! \o/

Mas como alegria de pobre dura pouco, bastou eu mover o roteador 2 centímetros e o sinal sumiu pra sempre! Isso mesmo, o sinal desapareceu. Não sei se foi por tempo de transmissão (nem sei se isso interfere, mas tem uma parada lá com um número 3600 como padrão de "renew alguma coisa") ou porque eu movi o maldito do roteador, o sinal sumiu por completo até pro notebook que tava literalmente do lado dele.

Sempre ouvi falar que Linksys é o melhor que tem, mas **, fiquei decepcionado o meu Pacific tá à 5 andares de distância e o sinal chega na casa da minha vizinha firme e forte, digo, mais firme do que forte, mas chega. Aí o Linksys-Cisco boladão fica dando pau...

Alguma alma caridosa pra ajudar?!

UP......................

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×