Ir ao conteúdo
  • Cadastre-se
SpecterCWB

Problema Default IME

Recommended Posts

Olá colegas do CDH.

Estou com o seguinte problema:

Ultimamente quando inicio meu PC o meu fone de ouvido USB não tem funcionado corretamente. Simplesmente não sai som normal do Windows (inicialização, voltar e etc..) e quando tento executar um arquivo de música ou vídeo, seja no WMP ou em outro programa, ele simplesmente trava e no gerenciador de tarefas acusa na aba APLICATIVOS que o DEFAULT IME não está respondendo e assim, mesmo desconectando meu fone de ouvido o PC, ele permanece sem som algum.

Algumas raras vezes o problema não existe. Ligo o PC e tudo funciona na mais perfeita harmonia.

O QUE PODE SER ISSO?

Meu fone é o Logitech G35.

o Meu PC é o da Assinatura (Game PC)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Para mim, funcionou a seguinte seguência:

 

1) Abra o WMP
2) Abas : Ferramentas>Opções>Rede --> Configurações de Proxy de Streaming
3) Configurar tanto (HTTP/RTSP) para  "Não usar nenhum servidor de proxy". 
 
 
Depois que configurei dessa maneira não aconteceu mais o problema citado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×