Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
vandir1234

rede via radio antena usb aquario

Recommended Posts

tenho uma internet via radio em um pc com xp sp3 que funciona perfeitamente,

o problema é que tentei instalar um outro pc com o windows 7, pela placa de rede do xp, aconteceu uma coisa estranha, o seven conecta mas só carrega determinadas paginas tipo: google, panoramio, ricardoeletro, e outras não, tipo:cnn, uol,gizmodo, e centenas de outras, já troquei dns, ip, estatico, ou atribuido, varios navegadores, linux, nada adiantou....:( , vou tentar agora um live cd do xp para ver. talvez eu formate o windows 7, será que existe algum bloqueio por parte da operadora da via radio, ?, eu sei que eles travam em mac.

mas no caso nao deveria abrir nenhuma pagina né?...como eu tenho um roteador velho por aqui, talvez eu tente usar ele entre os dois pcs..

se alguem puder me dar algum palpite agradeço.. aqui no sertão da paraiba, a internet, é nossa unica amiga. kkkkk. :D

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×