Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
AchubaNanoiaBR

Net Fone + Central Modulare + Atendimento Digital

Recommended Posts

Olá a todos, estou procurando ajuda para resolver o seguinte problema: quando eu recebo uma ligação que passou pelo atendimento digital e um ramal está tocando - ex: ramal 23, e ninguém atende, eu puxo a ligação em outro ramal - ex: 30, e às vezes funciona, às vezes a ligação cai.

Eu estou usando a central modulare + placa de atendimento digital + net fone. Até pouco tempo eu utilizava essa mesma configuração na linha normal da telefônica, mas após feita a portabilidade e configuração da busca automática, começaram esses problemas.

Não entendo NADA de telefonia, e mesmo com o manual estou perdido. Pelo pouco que entendi, será simplesmente questão de alterar o tempo de fash, ou só mesmo um profissional especializado saberia resolver?

Por último, outro problema relacionado: quando uma ligação externa passa pelo atendimento digital e "desiste", às vezes o KS (modelo TI 730) fica mudo, de modo que só volta se eu desligar o PABX da tomada e ligá-lo novamente.

Obrigado, espero que possam me auxiliar!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá a todos, estou procurando ajuda para resolver o seguinte problema: quando eu recebo uma ligação que passou pelo atendimento digital e um ramal está tocando - ex: ramal 23, e ninguém atende, eu puxo a ligação em outro ramal - ex: 30, e às vezes funciona, às vezes a ligação cai.

Eu estou usando a central modulare + placa de atendimento digital + net fone. Até pouco tempo eu utilizava essa mesma configuração na linha normal da telefônica, mas após feita a portabilidade e configuração da busca automática, começaram esses problemas.

Não entendo NADA de telefonia, e mesmo com o manual estou perdido. Pelo pouco que entendi, será simplesmente questão de alterar o tempo de fash, ou só mesmo um profissional especializado saberia resolver?

Por último, outro problema relacionado: quando uma ligação externa passa pelo atendimento digital e "desiste", às vezes o KS (modelo TI 730) fica mudo, de modo que só volta se eu desligar o PABX da tomada e ligá-lo novamente.

Obrigado, espero que possam me auxiliar!

Camarada, procure um profissional na área, assim voce não se incomoda e terá garantia do serviço, lembre que as vezes se poupa alguns reais mas se gasta muito mais perdendo tempo e até clientes devido a um problema que poderá ser resolvido em uma hora técnica.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×