Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
katito41

[Resolvido] Como colocar 2 funções na mesma célula no excel ???

Posts recomendados

Olá Pessoal!

Mais uma vez preciso da ajuda dos amigos. Vamos lá:

Em C1 tenho o resultado da soma de A1+B1.

Porém se o resultado de C1 for maior (>) do que 9 (tipo 10,11,14,16,etc) o resultado de C1 deverá ser 0 (zero). Não pode aparecer o resultado real, mas sim 0 (zero).

Como colocar as duas funções na mesma célula?

No aguardo.

Katito41

Compartilhar este post


Link para o post
Compartilhar em outros sites

Prezado Katito41, Boa Noite.

Para obter exatamente o que você precisa faça:

C1 --> =SE(A1+B1>9;0;A1+B1)

Era isto que você queria?

Espero ter ajudado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caro Mazzaropi, boa noite!

É exatamente isso!

Valeu a ajuda!

Abraço!

Tópico encerrado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...