Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
daddo

Oc Num Xp 2000+

Recommended Posts

To com uma a7v8xx e um xp 2000+, mas o maximo que consigo é 1.700ghz com o fsb 136/33 e clock m. 12.5, se eu fizer algo a mais que isso trava, alguem pode me dar uma luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Renatomarcelino@25 mar 2004, 20:02

Qual e a freqüência da sua memoria?

400 mas to usando a 333

Compartilhar este post


Link para o post
Compartilhar em outros sites

voce pode comecar com multiplicador 10 X 166 FSB, sao os mesmo 1.6 ghz mas com FSB 166 (333), dai e so ir subindo o multiplicador de 0.5 em 0.5 ate o maximo estavel... mas lembre-se de setar o CPU Ratio para manual pra voce manipular o multiplicador.

Compartilhar este post


Link para o post
Compartilhar em outros sites

rpz... aumentar nesse nível o fsb é perigoso, é melhor você deixar 133MHz e subir o multiplicado ate o maximo que você conseguir... se você quiser mais ai sem você vai aumentando o fsb de 2 em 2 ate onde você conseguir estabilidade...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Renatomarcelino@25 mar 2004, 22:05

voce pode comecar com multiplicador 10 X 166 FSB, sao os mesmo 1.6 ghz mas com FSB 166 (333), dai e so ir subindo o multiplicador de 0.5 em 0.5 ate o maximo estavel... mas lembre-se de setar o CPU Ratio para manual pra voce manipular o multiplicador.

se eu botar em 10x 166 ele trava e não rebuta

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por Lucaziz@25 mar 2004, 22:20

rpz... aumentar nesse nível o fsb é perigoso, é melhor você deixar 133MHz e subir o multiplicado ate o maximo que você conseguir... se você quiser mais ai sem você vai aumentando o fsb de 2 em 2 ate onde você conseguir estabilidade...

se for fazer desse jeito eu consigo chegar só a 136, o que fica ~1700

Compartilhar este post


Link para o post
Compartilhar em outros sites

Você pode tentar com o multiplicador 11 e o fsb em 166 também...testei o meu numa A7V ha um tempo atras e com o multi em 10 ocorria isso também...travava...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Seguinte, ele estava travando direto com o o fsb 133 12,5x ~1666, e se passasse de 133/138 em 12.5 ~1700 ele já não butava, se aumentasse a vcore pra 1.7 idem,

então baixei pra 1225 e ele ta funcionando noooormalmente.... estou achando que não é um 2000+, mas sim um 1500+ talvez... mas aparece no but xp2000+, será possivel que estou certo?

tipo que com a configuração supostamente padrão pro processador ele estava se portando como se tivesse OC....

fiquei na duvida...

Compartilhar este post


Link para o post
Compartilhar em outros sites

um amigo meu teve esse mesmo problema com uma conf igua a tua... a principio pensamos q era o proc (tbred A) mas foi trocando a memo (ddr400 generica por uma ddr333 kingston) que tudo se resolveu... alias aqui to rodando o meu xp2000+@2600+(2125Mhz real)!!! com cooler box, so não subi mais o over porque a temp esta em 62ºC

Compartilhar este post


Link para o post
Compartilhar em outros sites
um amigo meu teve esse mesmo problema com uma conf igua a tua... a principio pensamos q era o proc (tbred A) mas foi trocando a memo (ddr400 generica por uma ddr333 kingston) que tudo se resolveu... alias aqui to rodando o meu xp2000+@2600+(2125Mhz real)!!! com cooler box, so não subi mais o over porque a temp esta em 62ºC

seu processador é um Tbred? pois estou com o mesmo problema do amigo ai, pois os palominos não vão bem em OC mesmo!!! chego no máximo a 142FSB o que da um over de menos de 100mhz :muro: o que nem vale a pena fazer !!! Já tentei Pin mode e nem deu nada!! até isso o bicho é ruim!!! todo travado !!! vou ter que pegar um Tbred mesmo!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O meu é um T-Bred A e facilmente eu consigo 2200mhz nele...

Pode ser sua placa mãe mesmo que não ta se dando bem com o 2000+...

E outra ele não é muito bom de over...pode ser o limite do seu..

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por daddo@25 mar 2004, 22:49

se eu botar em 10x 166 ele trava e não rebuta

Sua memoria e DDR400, experimente coloca-la em sincronia, em 333 e com latencias altas...

PS: O KT400 segura oficialmente FSB 166 (333) pode ir tranquilo!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×