Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Thiago_G3

Problema Com O Reconhecimento Da Câmera

Recommended Posts

Olá pessoal,

Tenho o seguinte problema, em uma maquina, a camera liga normal quando você liga ela no usb, reconhece e abre ajanelinha dos arquivos da camera no explorer e tal, só que ai quando eu ligo a mesma câmera no usb da outra máquina.... ele até aperece no tray o icone de despositivo usb ligado, eu vou no painel de controle, ele mostra a camera lá igual mostra no outro pc (gerenciador de dispositivo) ... só que ele não cria a unidade mostrando os arquivos da camera.... o que fazer agora??? :( sendo que já testei com outras cameras e deu o mesmo...

fico desde já grato por sua ajuda... :D

:help:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá Thiago_G3, bem vindo ao fórum! B)

Tipo, talvez não esteja criando a unidade por que o driver da câmera pode não estar instalado na outra máquina! Tenta instalar o driver dela e veja se aparece a unidade lá!

;)

Compartilhar este post


Link para o post
Compartilhar em outros sites

acabo de fazer exatamente isso... e nada.. reinstalei o driver dele, sendo que eu utilizo o XP Professional... e estou desconfiado que possa ser o windows ou algum software atrapalhando... o que faço agora...

:o

desde já agradeço sua atenção :-BEER

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×