×
Ir ao conteúdo
  • Cadastre-se

Placa-Mãe bugada?


lonGuie

Posts recomendados

Ae galera to com uma duvida sobre uma maquina que possuo..

De uns tempos pra ca ela vem me dado muita dor de kbca

Antes ela nao ligava.. apertava no botao e nem ligava, depois que percebi que era mau contato no cabo de alimentacao da fonte na placa-mãe (atx 24 pinos) ate ai tudo bem.. eu ia trocar a fonte e tudo mais

so que de repente ela vem ligando sozinho.. eu coloco o cabo de forca na tomada e ela tenta startar sozinha.. mas ela nao inicializa.. os leds tanto do power, hd e da unidade ficam ligadas..

logo de primeira pensava que era problema no botao para ligar o pc

mas dai eu tirei todos os cabos que faz conexao do gabinete para a placa-mãe pensando que o botao estaria emperrado e assim ficando num loop

e por surpresa quando tirei todos eles.. liguei na tomada novamente ele volta a ligar sozinho.. ai no caso so fica acesso o led da unidade

Minha duvida é: isso seria problema na placa-mãe?

Já testei outra fonte e deu o mesmo problema

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Como ganhar dinheiro montando computadores!

MINICURSO GRÁTIS!

Como ganhar dinheiro montando computadores!

CLIQUE AQUI E INSCREVA-SE AGORA MESMO!