Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Imigrante

Msi Geforce Fx 5700 Vtd256

Recommended Posts

Ilustres camaradas,

Infelizmente quando desejo utilizar o video out, na tela de configurações não aparece a opção clone.

Ou utilizo a tv, ou utilizo o monitor, ambos não funcionam juntos.

A placa é a MSI Geforce FX 5700 VTD256.

Isso é uma questão de driver ou de configuração?

Ouvi dizer que só o driver que vem com essa placa tem opções para configurar os filtros, por isso que ainda não instalei outro.

Outra coisa, o driver que vem junto com a placa deveria funcional!

Estou usando uma motherboard Gigabyte GA-8KNXP com Pentium 4 2.8 HT(800), 512 de DDR400, HD0 120GB 7200RPM e HD1 40GB 7200RPM, a placa de vídeo é essa mesma e o SO é o WinXP Pro sem Service Pack.

Tinha instalado nesta mesma máquina uma XFX 5600 de 256MB e o driver que eu estava usando era o Forceware. Aparecia a opção clone.

Alguém tem ideia do que posso fazer para resolver esse problema :help:

Grato.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×