Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
EddyLance

[Resolvido] Problemas para criar conexão manual - Situação complicada

Recommended Posts

Olá a todos.

Eu venho enfrentando há alguns dias, um problema muito diferente. Eu tenho um bocado de experiência com informática e geralmente resolvo meus problemas de forma bem objetiva e sem muito trabalho, mas esse problema tem me deixado louco.

A minha internet se conecta automaticamente, toda vez que eu entro no computador. Ela conecta normalmente, é estável, sem problemas. Porém, eu gostaria muito de conectá-la manualmente, por motivos um pouco difíceis de explicar.

A questão é que ela não conecta manualmente por nada nesse mundo. Ela simplesmente me joga a mensagem de "Conectando através de WAN Miniport (PPPOe)" e fica nisso, até dar o erro. Eu sei que geralmente é um erro de falta de sinal por parte da internet, mas ela já está conectada, só que de forma automática.

Eu gostaria muito da ajuda de vocês para me ajudar a conectar manualmente, sendo que eu já fiz todo o processo de "criar nova conexão", o usuário e senha estão corretos. O DNS está correto também. Está tudo pronto para uma conexão perfeita, porém, não conecta. Se alguém tiver alguma sugestão, eu agradeço extremamente, porque é algo muito importante pra mim.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Eu prefiro conectar-me manualmente, digitando a senha, que eu acho mais fácil quando troco de provedor, do que a conexão direta (modo router).

O seu modem já está em modo bridge?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, eu quero conectar manualmente e não pela conexão direta.

Eu tenho um modem em modo bridge, e um router wireless, para que o laptop possa conectar na rede.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O problema foi resolvido. Eu tirei a autenticação pelo próprio roteador e a coloquei no meu computador. Assim, a conexão só pode ser feita manualmente.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×