Ir ao conteúdo
  • Cadastre-se
lluuaann

Placa mãe funciona - saidas sp2 e usb2 não funcionam

Recommended Posts

Caros amigos,to com um baita problemão,minha placa mãe liga ,o windows inicia,tudo normalmente,porém as saidas da traseira do mobo,como sp2 ,usbs não finciona nada,pois coloquei um cabo de uma camera para passar as fotos e o pc reiniciou,apos iniciar veio esse problema,dai não consigo mexer,pois o malse e o teclado não ligam pelo fato das portas estarem ruins,será que tem algum adaptador sp2 via pci,ou alguma coisa do tipo,ou o unico jeito e trocar a placa mãe ?

Atenciosamente,Jesse Luan .

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nesse mobo não tem o botão de reset da placa mãe,como eu conseguiria resetar a bios ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Retirando a bateria da placa mãe amigo e depois a colocando novamente, seria uma opção de "resetar" o BIOS. :)

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×