Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
rogeriomax

Placa mãe GIGABYTE GA-945GCMX-S2

Recommended Posts

Aqui esta as configurações meu PC :

placa mãe: GA-945GCMX-S2 gigabyte

processador: Intel Celeron 420, 1600 MHz (8 x 200) de 1.6 Ghz

memória Ram: 3 Gb

placa de vídeo: NVIDIA GeForce 7600 GS 256mb de memória

HD : SAMSUNG HD502HJ (500 GB, 7200 RPM, SATA-II)

monitor: AOC 26 polegadas

Pois então comprei um processador intel core 2 duo E7500, Freq: 2,93Ghz, FSB 1066, Socket LGA 775 e Cache 3 Mb(claro q não entendo nada):?, entrei no site da gigabyte e la mostra que a placa mãe é compatível com o processador, mas quando eu coloquei ele e comecei a usar o PC não deu meia hora, apareceu uma tela azul com uma mensagem e aí tenho que desligar o PC, a placa mãe fica muito quente daí tenho que usar o processador celeron de 1.6 Ghz, gostaria que alguem possa me ajudar e me dizer o que esta acontecendo se o problema é o processador ou se é a placa mãe, obs: com esse tira e põe de processador quebrou 2 ferrinhos onde coloca o processador, e meu pc ja tem 3 anos espero que alguem me ajude obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Aqui esta as configurações meu PC :

placa mãe: GA-945GCMX-S2 gigabyte

processador: Intel Celeron 420, 1600 MHz (8 x 200) de 1.6 Ghz

memória Ram: 3 Gb

placa de vídeo: NVIDIA GeForce 7600 GS 256mb de memória

HD : SAMSUNG HD502HJ (500 GB, 7200 RPM, SATA-II)

monitor: AOC 26 polegadas

Pois então comprei um processador intel core 2 duo E7500, Freq: 2,93Ghz, FSB 1066, Socket LGA 775 e Cache 3 Mb(claro q não entendo nada):?, entrei no site da gigabyte e la mostra que a placa mãe é compatível com o processador, mas quando eu coloquei ele e comecei a usar o PC não deu meia hora, apareceu uma tela azul com uma mensagem e aí tenho que desligar o PC, a placa mãe fica muito quente daí tenho que usar o processador celeron de 1.6 Ghz, gostaria que alguem possa me ajudar e me dizer o que esta acontecendo se o problema é o processador ou se é a placa mãe, obs: com esse tira e põe de processador quebrou 2 ferrinhos onde coloca o processador, e meu pc ja tem 3 anos espero que alguem me ajude obrigado.

Bom dia amigo, sua placa mãe está condenada, pois se você quebrou (os 2 ferrinhos onde encaixa o processador) então não irá funcionar!!!!!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×