Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
rocborges

PC não bipa e apresenta zumbido

Recommended Posts

Colegas o contexto é o seguinte:

Meu pc parou de uma hora para a outra de ligar. Ele não bipa e faz um zumbido de alta frequencia que parece ser na placa mãe.

Já substitui os periféricos (fonte, memórias, hd, vídeo) e persiste. Também já resetei a bios e nada.

Em uma analise visual não detectei capacitores estufados nem sinais de oxidação excessiva.

Alguém teria alguma dica?

Agradeço qualquer ajuda.

abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

esse zumbido acredito que possa ser proveniente da fonte. Algumas fontes dão esses zumbidos, uns dizem que é normal , outros não. geralmente esse problema é nos capacitores da fonte. Tive 2 fontes com esses zumbidos da C3tech e o SAC da C3tech me aconselhou a trocar as fontes. Por via das dúvidas , teste outra fonte aí. processador com problema tambem pode dar o zumbido, mas meu palpite principal é a fonte. Poste aí para nós o resultado. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá janker

Fiz teste com outra fonte e os problemas descritos persistem os mesmos.

esse zumbido acredito que possa ser proveniente da fonte. Algumas fontes dão esses zumbidos, uns dizem que é normal , outros não. geralmente esse problema é nos capacitores da fonte. Tive 2 fontes com esses zumbidos da C3tech e o SAC da C3tech me aconselhou a trocar as fontes. Por via das dúvidas , teste outra fonte aí. processador com problema tambem pode dar o zumbido, mas meu palpite principal é a fonte. Poste aí para nós o resultado. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

pois é...aí eu não tenho como...

apesar dq eu posso até arranjar. Como faço para saber se o processador q vou arranjar é compativel com a minha placa mãe?

obrigado

Tem como testar outro processador nela?

Compartilhar este post


Link para o post
Compartilhar em outros sites
pois é...aí eu não tenho como...

apesar dq eu posso até arranjar. Como faço para saber se o processador q vou arranjar é compativel com a minha placa mãe?

obrigado

poste o modelo da placa mãe paraa gente poder te ajudar a saber qual processador é compatível. abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

OK, você pode testar um processador 775, Pentium D, Celeron D, menos Core 2 Duo ou Quad. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Uso um PC no trabalho e vejo através do Painel de Controle/Sistema que o processador que ele usa é Pentium® 4 CPU 1,7GHz. Esse processador é compatível com a placa mãe em questão?

Obrigado

Compartilhar este post


Link para o post
Compartilhar em outros sites

Esse processador do seu trabalho é soquete 478, portanto incompatível com sua placa mãe soquete 775. Abraços

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não seria mais interessante testar seu processador em outro pc de modo a não causar possíveis danos nos quais você resolver testar no pc problemático? Veja se os CI's da placa-mãe estão superaquecendo (se conseguir ficar com o dedo em cima está normal).

Compartilhar este post


Link para o post
Compartilhar em outros sites

Com certeza. Mas não tenho outros pc's para testar. Nem a placa mãe tão pouco o processador. Agora fiquei a pé.

Vou pesquisar mais na net e ver o que mais posso fazer.

Obrigado.

Não seria mais interessante testar seu processador em outro pc de modo a não causar possíveis danos nos quais você resolver testar no pc problemático? Veja se os CI's da placa-mãe estão superaquecendo (se conseguir ficar com o dedo em cima está normal).

Detectei que o zumbido é proveniente do processador e que vários componentes estão superaquecendo. São alguns capacitores e componentes que parecem transistores que ficam próximos ao processador. Irei fotografar e postar aqui.

Por enquanto com essas novas informações é possível algum diagnóstico?

Obrigado.

Editado por Nandson
Favor amigo nao postar seguidamente em menos de 24 horas, favor usar o botao editar para adicionar informacoes ao topico.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Abaixo segue a foto dos componentes que estão superaquecendo.

Detalhe: Ligando a placa mãe sem o processador os componentes NÃO ESQUENTAM EXCESSIVAMENTE.

Será que com essas informações da pra fazer um diagnóstico se o problema é no processador ou na placa mãe?

Obrigado.

post-226181-13884959298468_thumb.jpg

Compartilhar este post


Link para o post
Compartilhar em outros sites

Não deixe de postar quando resolver sua duvida amigo.l

Abraços.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olá galera.

Precisei comprar um processador para fazer os testes. Algumas dúvidas surgiram quanto a compatibilidade e foram respondidas nesse tópico: http://forum.clubedohardware.com.br/compatibilidade-placa-mãe/928625?p=5009216#post5009216

Troquei o processador e o problema persistiu da mesma maneira.... :o(

Então o defeito deve ser, portanto, na placa mãe. Já estou providenciando a compra de outra placa mãe do mesmo modelo.

Assim que fizer os testes posto aqui.

Obrigado!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×