Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Jmschmidt

Problema ao ligar notebook na tomada

Recommended Posts

Boa tarde gente, estou postando o tópico, pois efetuei várias buscas tanto no forum quanto no google, mas não encontrei problema parecido.

Pois bem, tenho um notebook TOSHIBA Satellite A105, e estou com um problema ao conectar o cabo de energia.

por exemplo, notebook desligado, plugo o cabo de energia nele, plugo na tomada e do nada ele LIGA... apenas por plugar o cabo, ele já liga...

o mesmo acontece quando desligo o notebook, e retiro o cabo dele... (com a bateria conectada), ele torna a ligar...

ja verifiquei conexões dentro dele, aparentemente está tudo OK... mas não sou nenhum técnico de eletronica, então não posso dar certeza de nada...

outro problema que tem ocorrido recentemente, é que algumas vezes a fonte (e plug) esquentam MUITO... mas esquentam muito mesmo... tanto que um plug antigo que eu tinha em uma fonte antiga (plug do paraguai digamos assim, pois o plug original tinha quebrado o fio por dentro) derreteu as partes plásticas...

o notebook funciona corretamente... as vezes esquenta um pouco, mas nada agravante...

outro problema maior ainda é que recentemente comprei uma bateria, pois a antiga não pegava mais carga, essa que comprei é de 6600mah, os primeiros dias eu tinha uma autonomia de 5 horas com ela... 1 mes depois de uso e ela diminuiu em mais da metade a capacidade... hoje ela não dura sequer 2 horas...

alguem saberia me ajudar a reparar esse problema?

quanto ao uso da bateria, efetuei as 3 cargas completas, não tenho vicio de manter a bateria ligada á fonte por muito tempo (apenas quando está carregando)... até onde sei bateria de litio não tem efeito memória... técnicamente não era para cair a autonomia tão rápido assim...

obrigado pela atenção gente!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×