Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
plugado22

conexão de rede não detecta a segunda placa

Recommended Posts

oi gente tudo bem?

então. eu tenho uma placa de rede onboard no computador, quando eu conecto ela banda larga e tal. speed.. ela conecta tudo mas na hora de entrar na internet.. abrir o mozzila ou o explorer não pega,e pensei ke era dano na placa mesmo.. e comprei uma offboard e instalei no pc tudo certo no slot,detecto e tudo,criei uma rede de conexão,mas na hora de conetar nao tem a opção pra eu escolher a segunda placa de red offboard, quando vou conectar ela tenta estabelecer conexão com a primeira =s

como soluciono esse problema?

grato!

Compartilhar este post


Link para o post
Compartilhar em outros sites

como assim amigo, explica melhor, como você esta ligando os cabos, e / ou é wireless? qual roteador você usa, quais placas que você esta usando no PC? diz detalhes de como esta sua configuração de rede...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Desabilita a On.Board no SETUP... Depois cria uma nova Conexão de Banda Larga PPPOE e exclui a Conexão antiga...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×