Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
SX-AKIRA

Cd-rom só Em Pio

Recommended Posts

o que fazer?

tenho o cd-rom lg 8520b... e ele funcionava normal em dma2 agora ele só fica em pio 4 e ta muito lerdo...

o gravador que esta com o mesmo cabo ta normal em dma 2..

e ta ajustado no windows para usar dma 2 se possivel...

o q fazer?

Compartilhar este post


Link para o post
Compartilhar em outros sites

UP :(

Poxa ninguém sabe o q é?

O driver não é.. porque reinstalei ele..

configuração não é..

só se meu cd-rom ta indo pro saco

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por SX-AKIRA@01 abr 2004, 14:43

UP  :(

Poxa ninguém sabe o q é?

O driver não é.. porque reinstalei ele..

configuração não é..

só se meu cd-rom ta indo pro saco

Tenta remover o "controlador IDE Secundario"(levando em conta que o seu drive ta na segunda IDE) no gerenciador de dispositivos, e manda detectar novamente. Quando rolou isso no meu eu resolvi assim...

Compartilhar este post


Link para o post
Compartilhar em outros sites

aí :palmas:

De certo modo deu certo...o dma ta 2 agora

Mas agora apareceu um hardware com o nome de Controlador de barramento SM

que nun faço a minima ideia do que é.

EDIT: sumiu.... eu reiniciei e esse negocio sumiu... que estranho... mas tudo bem pelo menso ta tudo ok agora valeu adriano

Close topic

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Edgar Serra

Tópico Respondido.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×