Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
lukinhasb

Memória da pau em dual channel!

Recommended Posts

Salve galera

Tenho 2 pentes de 2GB 800Mhz DDR2 da Markvision

Quando coloco qualquer um dos dois separadamente (ou em conjunto com uma Kingston 1 GB 667) ela funciona, mas quando boto as duas juntas o PC até liga, mas a memória esquenta muito e consome 90~100% do CPU direto, creio que seja um tipo de conflito

O que posso fazer?

Uso Windows 7 64 bits, placa mãe MSI G31M3-L V2 (suporta dual channel 4GB)

PS: Quando ligo ele com as duas memorias, reconhece os 4gb, na tela de inicialização, antes de ligar o windows fala "Dual Channel 800 Mhz" algo assim... Mas dá o conflito que citei

Agradeço!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Salve galera

Tenho 2 pentes de 2GB 800Mhz DDR2 da Markvision

Quando coloco qualquer um dos dois separadamente (ou em conjunto com uma Kingston 1 GB 667) ela funciona, mas quando boto as duas juntas o PC até liga, mas a memória esquenta muito e consome 90~100% do CPU direto, creio que seja um tipo de conflito

O que posso fazer?

Uso Windows 7 64 bits, placa mãe MSI G31M3-L V2 (suporta dual channel 4GB)

PS: Quando ligo ele com as duas memorias, reconhece os 4gb, na tela de inicialização, antes de ligar o windows fala "Dual Channel 800 Mhz" algo assim... Mas dá o conflito que citei

Agradeço!

Bom dia

Tente atualizar a bios.

Abs Frederico

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×