Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
renan.lino

Net Virtua Caindo toda hora

Recommended Posts

Bom, eu tenho internet da Virtua de 5 Mega o Modem é aquelele "Básico" pretinho da Motorola e tenho um roteador wireless Dlink dir 300 o problema é que a minha conexão fica sendo reiniciada em 5 em 5 minutos, ela para de funcionar e começa a rodar de novo, tipo os ledes do modem continuam igual não apaga nem nada, ela só fica reiniciando sozinha, ai para video, fecha msn, downloads e afins. Já liguei na net e todas dizem a mesma coisa desliga o modem aguarda 5 segundos religa ou tira o roteador e liga o computador direto no Modem, porém já fiz essas duas opções centenas de vezes e essa coisa continua caindo, não sei mais o que fazer, alguem tem alguma ideia?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Meu caro,

Sugiro fazer alguns testes de velocidade e ping na sua conexão usando este link. Repare que os resultados ficam gravados e você poderá enviá-los para o suporte do seu provedor, se necessário.

Você também pode ir em Iniciar > Executar > digite CMD e depois, na tela preta, digite ping www.qualquersite.com.br -t. Anote os números do time e do TTL e poste aqui.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Microsoft Windows [versão 6.0.6002]

Copyright © 2006 Microsoft Corporation. Todos os direitos reservados.

C:\Users\Renan>

C:\Users\Renan>ping www.facebook.com

A solicitação ping não pôde encontrar o host www.facebook.com. Verifique o nome

e tente

novamente.

C:\Users\Renan>

C:\Users\Renan>ping www.facebook.com

Disparando www.facebook.com [66.220.158.18] com 32 bytes de dados:

Resposta de 66.220.158.18: bytes=32 tempo=141ms TTL=242

Resposta de 66.220.158.18: bytes=32 tempo=139ms TTL=242

Resposta de 66.220.158.18: bytes=32 tempo=141ms TTL=242

Resposta de 66.220.158.18: bytes=32 tempo=143ms TTL=242

Estatísticas do Ping para 66.220.158.18:

Pacotes: Enviados = 4, Recebidos = 4, Perdidos = 0 (0% de

perda),

Aproximar um número redondo de vezes em milissegundos:

Mínimo = 139ms, Máximo = 143ms, Média = 141ms

Compartilhar este post


Link para o post
Compartilhar em outros sites

Então, quando eu estava iniciando o teste apareceu esse ERRO AQUI 3 vezes, ai olhei nos resultados recentes (aqui) e aparentemente o erro não foi pra lá, sou meio leigo com isso mais minha conexão ta um lixo!

estou aqui escrevendo isso ai passa uns minutos ela cai, depois volta de novo...

Compartilhar este post


Link para o post
Compartilhar em outros sites

Renan,

Deixa uma janela com o ping (aquela preta) correndo por trás do que você está fazendo. Ela vai monitorar sua conexão. Coloque o ping no site do seu provedor ou de uma fonte confiável, segura. Monitore e observe quando ping perde os pacotes (sinal). Grave isso e mande para o suporte do seu provedor. Eles vão ter que te dar uma resposta.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Quando eu usava net virtua acontecia a mesma coisa, durante horarios de pico como de 4 horas da tarde a 8 horas da noite. A internet cai e volta uns 6, 8 segundos depois, de 5 em 5 minutos.Todos os dias assim.O modem que eu usava era o mesmo que o seu, alias, acho que o problema sócomeçou a ocorrer quando eu mudei pra esse modem(porque o antigo tinha queimado), mas não é certeza.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×