Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
adrieldbz

Problemas no HD durante inicialização!

Recommended Posts

Bom gente minha placa mãe queimou então comprei outra placa-mãe e coloquei e era o mesmo modelo que tinha antes, só que agora quando eu ligo o computador ele fica com a tela preta não inicializa nada, sabe aquela luz do HD que fica piscando não pisca mais, ai eu tenho que ficar ligando e desligando até a luz do HD piscar ai ele inicializa o SO. Se alguém puder me esclarecer esta duvida porque não consigo solucionar isso e é um saco para ligar o computador. E como se o HD não respondesse ai tenho que ficar dando RESET, será que vou ter que comprar outro HD também?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Como falou o amigo acima, provavelmente você não ligou o painel frontal da sua placa mãe corretamente. Sugiro que primeiramente pegue o manual da sua Mobo e verifique se as ligações do painel estão feitas de forma correta, antes de partir para um outro possível problema.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Presta atenção nas conexões frontais dependendo onde você comprou a placa ela vem sem bateria e sem jumper exenciais.

Olha vai no manual da placa mãe e ve as conexoes e os jumpers se você passar o modelo dela fica mais fácil.

Boa Sorte ai maninho ..

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×