Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Xnear77

Navegação lenta/instável e downloads normais.

Recommended Posts

Pessoal, o problema é esse, não há muito mais o que falar. Me sugeriram tentar outro dsn, já tentei alguns (Google, OpenDNS, PUC/PR) mas o problema continua. A navegação está muito instável, às vezes está normal, mas logo depois está extremamente lenta (tenho que ficar recarregando a página para ela carregar toda). Mesmo assim, o download está normal. Os jogos online também estão normais.

O que eu tentei:

Mudar o DNS;

Limpei os arquivos temporários;

Minha Rede:

Tenho uma velox de 2mb. Modem > Switch/wireless que manda a internet para dois computadores por cabo, e para um notebook pela wifi. Ele estava normal até pouco tempo, mas agora deu isso. Todos os computadores apresentam esse problema, com qualquer navegador. Será o caso de ligar para a velox (cara, como odeio ligar para eles. mas já me sugeriram pedir para eles reiniciarem o sinal)?. Bem, também está descartada a hipótese de alguém estar roubando a wireless, porque ela está muito bem protegida com filtro de mac e wpa2 e eu já verifiquei os computadores conectados e só dá mesmo o notebook.

Há mais algo que eu possa tentar, antes de precisar ligar para o inferno do atendimento da Velox? É isso.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante

Não te passou pela cabeça o fato do Problema estar relacionado com o Roteador

WireLess ? Já testou colocando o Modem diretamente a Máquina problemática e

criando uma Conexão de Banda Larga para efeito de teste ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Não te passou pela cabeça o fato do Problema estar relacionado com o Roteador

WireLess ? Já testou colocando o Modem diretamente a Máquina problemática e

criando uma Conexão de Banda Larga para efeito de teste ?

Opa oi. Veja, já fiz uma conexão normal sem router, com o computador ligado diretamente no modem, e o problema continuou. E como disse, estava tudo funcionando normalmente até a sexta feira. Não fiz nenhuma modificação na configuração. Obrigado.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×