Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
rr14

Placa mãe ECS P4VMM2 Rev. 8.1 Socket 448 | Coolers giram, Leds Não ligam

Recommended Posts

Desculpe mais, todos os problemas listados nesse forum não se adequam ao meu caso...

Montei uma cpu "boa", só pra orkut msn uma ótima configuração

memória: 1,5GB DDR1

Processador: Intel Celeron 1.8GHz - Overcloock: 2.0 GHz

HD: 40 GB

Placa Mãe: ECS P4VMM2 REV. 8.1

A uns 3 meses atrás, porém ontem me deparo com ela só girando os coolers e os leds da cpu não acendem, a principio ela ligava só o HD LED, agora nem ele ta ligando mais, o principal que é a MSG LED, não ta ligando, por favor me ajude nisso...

Agradeço desde já!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Sim, testei também sem elas para saber se a placa dava algum beep e... nem sinal desse somzin que eu achava tão chato e agora nem isso

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×