Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
suprem

pc enlouqueceu

Recommended Posts

Bom pessoal, comprei um pc à 6 meses e ele veio com linux. Troquei pra windows formatação NTFS, instalei uns programas e até ae tudo bem...

Eu jogo dmgunz, e no meio do jogo o pc começou a reiniciar sozinho, aparecer tela azul, logo pensei q seria a placa de video (integrada 256mb), logo pensei vou reinstalar o windows aproveito pra tirar os virus, limpar, talvez melhore.

infelizmente no meio da instalação ( parte que copia os arquivos do cd pro hd)o cd parava e dizia que o arquivo ("tal") não podia ser copiado .( Oo?) Eu tentava repetidas vezes e o erro mudava de arquivo, eu pensei que seria o cd, mas é impossivel eu fiz 3 cópias zeradas (win=sp3). Depois de muito tentar eu consigui formatar trocando os cds. Chegamos então na parte de da instalação do windows (onde ele demora uns 39 min para terminar a instalação e tal), nessa parte agente coloca o serial do cd e personalisa o win . infelizmente para no 37min e n da errro nem nada, simplesmente para.

Pensei ser bad block, depois de muito lutar formatei uma partição à frente do c, e tava usando ela até o momento, (ele de vs enquando reiniciava no meio do jogo ou de um programa pesado... e não dava pra instalar mais programas, tipo avg.... eu copiava ele perfeito pro pc e quando ia instalar ele dizia que tava corrompido (Oo), testava noutro pc e tava perfeito (tensu)), deu pau de novo, ao ligar reiniciava sem parar mandei pra "m.&*&¨%" e zerei tudo novamente o problema de nunca formatar agora é nunca mesmo....

depois de tanto encher o saco de vocês lendo essa besteira alguem sabe o problema????

- placa de video integrada? (mas na 2 formatação o jogo tava funcionando)

- bad block? (mas formatei a 1 parte e a 2 e continuou o problem)

- o jogo? (o jogo? software dando no hardware? eu jogo à 5anos nunca deu)

- memória? (funcionou durante um tempo, se fosse memoria nem ligava)

- energia? (ouvi falar que quando o pc dá uns choques pode sofrer danos o meu dava)

- junta? (junta tudo joga no mato, e compra outro?)

eae descubra esse enigma....^^

se você passou por isso dai-nos uma luz.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Primeiramente você tem que resolver este problema do choque no gabinete,,,abra a parte frontal e verifique se não tem algum fio encostando na parte metálica,,,,,ou retire a placa mãe do gabinete (não retire os fios do painel frontal ,,USB,,e áudio) para ver se tem algum parafuso solto em baixo da placa,,,e por ultimo teste com outra fonte,,,fim,,

Deixe somente na placa mãe somente o processador/dissipador/cooler,,,e memória,,se tiver mais de uma,,teste uma de cada vez,,,,deixe o monitor conectado,,,,faça o clear cmos (com o micro despludado da tomada da parede),,apenas retirando a bateria por alguns minutos,,,,ligue o micro,,,entre no setup e configure a BIOS para dar boot pelo DVD,,,

O drive de DVD pode estar com defeito,,,se possível verifique o cabo de dados ou teste com outro drive de DVD,,,limpe a mídia do DVD do XP,,,,faça a formatação completa,,,não a rápida,,

Se continuar dando problemas então o defeito pode estar mesmo no HD,,,mas acho muito estranho,, pois você chegou a formatar até certo ponto,,,

Eu peguei um micro hontem que estava reiniciando,,,,tava com problema no drive de DVD,,,o setup reconhecia o HD mas o sistema não,,,troquei de DVD ,,,botei para formatar,,e quando chegava na instalação de componentes de rede,,ele ficava parado sem dar nenhuma mensagem de erro,,,,deixei uns quarenta minutos e nada,,,o problema,,a rede onboard estava com problemas,,,simplesmente desativei a lan na BIOS e vua-lá,,,,tudo funcionou,,

coloquei outro HD,,pois com tantas tentativas acabei queimando o HD do cliente,,,,sendo que o mesmo já estava com os dias contados pois o conector de força sata estava quebrado e mal encaixado,,e ainda tive que trocar a bateria pois a que estava no micro não estava segurando a configuração da BIOS,,

Boa sorte!! ,,tente ai com as dicas,,,,

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×