Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Eduartrg

[Resolvido] PC Liga em Seguida Desliga

Recommended Posts

Olá Pessoal do Forum,

Vamos lá meu PC ja estava com alguns problemas..

Por exemplo de vez enquando eu ia liga-lo ele parava na tela de inicialização do Win 7...

Ou estava em uso, e precisa reiniciar ele parava no mesmo..

Em Muitas vezes eu me irritava pelo acontecido e desistia de usar no momento.

Ou retirava as memórias e passava borracha e ele voltava..

porém agora..

Ele simplesmente ao pressionar o Power ele liga .. o led e cooler corre e ja desliga

não da nem 1 segundo direito..

Ao mesmo tempo..

Ja não sei o que fazer..!

Alguem tem alguma dica ?

Compartilhar este post


Link para o post
Compartilhar em outros sites
Olá Pessoal do Forum,

Vamos lá meu PC ja estava com alguns problemas..

Por exemplo de vez enquando eu ia liga-lo ele parava na tela de inicialização do Win 7...

Ou estava em uso, e precisa reiniciar ele parava no mesmo..

Em Muitas vezes eu me irritava pelo acontecido e desistia de usar no momento.

Ou retirava as memórias e passava borracha e ele voltava..

porém agora..

Ele simplesmente ao pressionar o Power ele liga .. o led e cooler corre e ja desliga

não da nem 1 segundo direito..

Ao mesmo tempo..

Ja não sei o que fazer..!

Alguem tem alguma dica ?

Tchê, ja testou com outra fonte?

Pode ser a fonte que foi para o pau.

Comentou das memórias, quando passava a borracha ele funciona antes, certo? Pois bem, isso é estranho. Se você tiver 2 pentes de memória, teste somente com 1 deles, depois teste o outro. Pode ser que uma delas esteja com problemas. Se uma estiver com problema, não funciona!

Teste isso e poste aqui!

Boa sorte!

Compartilhar este post


Link para o post
Compartilhar em outros sites

antes de fazer os testes como nakiru falou desligue todo o hardware da maquina (HD, Placa de video of-boarding se tiver concte na on-bording, drive de CD-DVD desligue tambem). e depois faça os testes que nakiru falou!!!

se nao resolver resete sua bios pelo jumper!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

NÂO È FONTE

PERGUNTA :

Olá Pessoal do Forum,

Vamos lá meu PC ja estava com alguns problemas..

Por exemplo de vez enquando eu ia liga-lo ele parava na tela de inicialização do Win 7...

RESPOSTA:

Teste uma memoria, depois teste a outra separadamente, teste as duas, pode tar dando conflito em uma delas.

PERGUNTA :

Ou estava em uso, e precisa reiniciar ele parava no mesmo..

Em Muitas vezes eu me irritava pelo acontecido e desistia de usar no momento.

Ou retirava as memórias e passava borracha e ele voltava..

RESPOSTA:

reset a bios vai ajudar, tire os conectore Power, led etc, depois coloque os mesmo de novo.

Compartilhar este post


Link para o post
Compartilhar em outros sites
NÂO È FONTE

PERGUNTA :

Olá Pessoal do Forum,

Vamos lá meu PC ja estava com alguns problemas..

Por exemplo de vez enquando eu ia liga-lo ele parava na tela de inicialização do Win 7...

RESPOSTA:

Teste uma memoria, depois teste a outra separadamente, teste as duas, pode tar dando conflito em uma delas.

PERGUNTA :

Ou estava em uso, e precisa reiniciar ele parava no mesmo..

Em Muitas vezes eu me irritava pelo acontecido e desistia de usar no momento.

Ou retirava as memórias e passava borracha e ele voltava..

RESPOSTA:

reset a bios vai ajudar, tire os conectore Power, led etc, depois coloque os mesmo de novo.

Pessoal,

Muito obrigado

Resolvi ja..

Sempre é a fonte! rrsrs..

Acho que ela nao tava aguentando o PC..

Pois liguei ela num outro PC que eu tenho..

Ela funciona.. normal

Dai eu liguei uma fonte Corsair 400 w que comprei a pouco

funcionou normal!

Valeu Pessoal.

Abrass

Compartilhar este post


Link para o post
Compartilhar em outros sites
NÂO È FONTE

PERGUNTA :

Olá Pessoal do Forum,

Vamos lá meu PC ja estava com alguns problemas..

Por exemplo de vez enquando eu ia liga-lo ele parava na tela de inicialização do Win 7...

RESPOSTA:

Teste uma memoria, depois teste a outra separadamente, teste as duas, pode tar dando conflito em uma delas.

PERGUNTA :

Ou estava em uso, e precisa reiniciar ele parava no mesmo..

Em Muitas vezes eu me irritava pelo acontecido e desistia de usar no momento.

Ou retirava as memórias e passava borracha e ele voltava..

RESPOSTA:

reset a bios vai ajudar, tire os conectore Power, led etc, depois coloque os mesmo de novo.

nao e fonte então amigo?:P

Compartilhar este post


Link para o post
Compartilhar em outros sites
nao e fonte então amigo?:P

então..

Aparentemente sim..

mais ela nao outro PC ta funcionando..

Vai entendeer!

Compartilhar este post


Link para o post
Compartilhar em outros sites
então..

Aparentemente sim..

mais ela nao outro PC ta funcionando..

Vai entendeer!

Que bom!

Se já resolveu o problema feche o tópico.

Abraço!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×