Ir ao conteúdo
  • Cadastre-se
jun1orp1m3n7a

Modem roteado, mas naum navega

Recommended Posts

Amigos, faz muito tempo que faço roteamento de modnes e nunca tive problemas..

agora me acontece uma coisa que nunca vi.

é o seguinte...

modem ADSL D-Link 500-G

Faço o roteamento normal, na HOME mostra que esta conectado, mostra meu IP, gateway e tal.. tudo OK

porém o computador diz que sem acessoa internet..

se dou ping em uol.com.br diz: Rede de destino inacessivel

Vou postar a imagem do roteamento para comprovarem que esta correto, nada de errado no modem, aparentemente.

http://img197.imageshack.us/i/dlinkf.jpg/

Só pra constar: Windows 7, Rede em modo de IP Automatico (Modem 10.1.1.1, PC 10.1.1.2, Mask 255.0.0.0 - Tudo isso obtido automaticamente, pois o roteador esta com o DHCP server ativado)

So estou navegando agora porque coloquei o modem em modo bridge pra fazer a discagem..

o problema que assim os outros pcs da rede não acessao a net.. aí é fo*da...

Alguem da uma luz?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Estava com esse mesmo problema com um Dlink 500B GII, o pretinho. Conectava certinho, todos os leds acesos, mas na hora de navegar, babau, nada. Com muita luta, resolvi. Se quiser, me manda um email que te passo um tutorial sobre como tu rotear e navegar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×