Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
hako0000

Ajuda caixas de som +medo

Recommended Posts

HALP =D

seguinte, eu uso windows 7 com uma placa de som que ja veio junto com o pc, nada muito exagerada, mas é de qualidade. Eu uso normalmente meu som 5.1 (quatro caixinhas, mais frontal, mais subwoofer), sem nenhum problema. Esses dias eu tava fussando meu porão e encontrei um som antigo que tava com o amplificador e 2 caixas de som enormes, dai eu peguei fui no tecnico de sempre e comprei um cabinho que liga o pc no amplificador (uma ponta duas cores branco+vermelho e outra igual de fone de ouvido) conectei as caixas ao amplificador e depois liguei o amplificador no pc, só que como eu ja uso um som 5.1, atrás ja tava lotado de fio, então coloquei no painel frontal.... dai liguei fui no gerenciador de som realtek e configurei as caixonas pra fazerem a função igual a das caixas frontais do meu 5.1, dai liguei tudo junto e funcionou, som ficou que parecia que ia desmoronar no quarto. Até ai tudo bem, ficou por uma semana legal, depois meu pc pifou, ele travava quando ligava ele, e nao obedecia de jeito nenhum.

Mandei pro tecnico, ele disse que tinha que trocar a placa-mãe, porque tinha pifado, beleza, trocamos, peguei uma mais moderna.

Xeguei em casa o som 5.1 funcionou normal, só que o painel frontal onde eu liguei o som grande tava com defeito, ele ficou acusando que conectava e desconectava cabo na frente, sem fazer nada. Achei que podia ser a placa-mãe nova, mais pelo jeito nao era. É como se o som grande+amplificador tivessem danificado meu painel frontal e tmb feito minha placa queimar.

Dai agora ta com mau contato na frente ainda, só que eu até consigo ligar o som grande de novo, é só ir nas opções e por ignorar a detecção automatica de cabos que vai. O som do grande tmb fica normal, só que agora eu to com medo de queimar minha placa de novo ou acontecer outras coisas. =(

Dai eu tava lendo esse post aqui, e todos ali falando que se tiver um amplificador nao tem problema algum.... por favor alguem ajuda ae \o/

faz mal eu usar o 5.1 junto com o som grande? será que eu to exigindo demais da placa do pc? porque até o presente momento ta funcionando normal, só o medo que ficou no ar agora.

HAAALp

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×