Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
THOR01

Problema na instalação do SO !

Recommended Posts

Bom vamos direto ao assunto !

O problema começou quando o notebook travou, dai quando reiniciei simplesmente não passava ta telinha "iniciando o windows" até ai tudo bem ! eu pensei: deve ter corrompido o windows como tenho instalado o windows 7 e o ubuntu 10.10 em dual boot ! vou abrir o ubuntu fazer um backup dos meus arquivos e formatar o HD... dai o ubuntu também não iniciava... dai tentei formatar sem fazer o Backup, testei com dvds dos seguintes SO : Windows 7 home, windows 7 professional, Ubuntu 10.10 e por fim o Backtrack 4r2 ! porém todos começavam a carregar a inicialização dando o boot pelos mesmos e simplesmente quando termina de carregar os arquivos a tela fica preta e nda acontece O.o ou seja não estou conseguindo fazer nda, o unico sussesso que eu obtive foi dar boot pelo dvd do windows 7 professional em modo de segurança pra tentar formatar e instalar o windows dessa forma consegui abrir a instalação porém quando o notebook é reinicializado pra dar continuidade a instalação acontece o mesmo problema não passa da telinha de inicialização do windows "iniciando o windows". Desde ja agradeço a todos que ajudarem ! e me desculpem por escrever tanto. Abraço a galera do Clube do Hardware. :lol:

Compartilhar este post


Link para o post
Compartilhar em outros sites

tens como colocar outro HD na maquina e testar? tenta atualizar tua bius e aproveita antes de atualizar reseta ela!!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

ai velho brigadão pela rapidez da resposta fico feliz com isso !

mandei ele pra garantia... e o cara la disse que o windows esta corrompido e bla bla bla... veio me cobrar 120 conto... dai trouxe ele de volta porque posse quebrar a cabeça pra isso... ele disse também que testou outro HD no note e funcionou tudo certinho... nessa parte de atualizar a BIOS ou resetar ela to por fora de como fazer isso nunca fiz =/ ! e ai o que você acha ? abraço e mas uma vez valeu !

Compartilhar este post


Link para o post
Compartilhar em outros sites

Bom, se com outro HD funcionou, deixa pra atualizar BIOS quando realmente precisar. Se não precisa, não faça-o.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Ta Ok então ! sera que o problema esta no HD em se ? porque assim a garantia num me deu outro HD porque o diaginostico la do cara foi que o sistema estava corrompido e ele ia simplesmente formatar o note ! e isso pelo amor de deus muita gente sabe fazer isso hje em dia ! dai num vou pagar pra ele fazer isso dai resolvi quebrar mais a cabeça com esse problema pra ver se resolvo ! conto muito com a ajuda de vocês ! tentei ate instalar o ubuntu ja direto nele e nda também a tela fica preta quando coloco pra instalar !

abraço

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom e que garantia e garantia!! eles na maioria das vezes dizem que fizeram meio mundo no equipamento, mas so reinstalaram o sistema! e **** garantia, mas cara vai lá melhor eles fazerem e ficar bom doque voce quebrar a cabeça pra arrumar.

Obs.: manda em varias assistencias se possivel nao em so uma mas se estiver na garantia mesmo e aquilo deixa la e toca fixa!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

É TENSO ! o pior que nunca vi isso acontecer na minha vida vei ! e tipo eles vem com aquele papo que a garantia num cobre esse tipo de problema e tal... fazer o que ai eles vem cobrar pelo serviço ! só to com pena de dar 120 conto pra isso :S ! mas num vamo desistir conto com a ajuda de vocês ! abração galera !

Compartilhar este post


Link para o post
Compartilhar em outros sites

cria um diskete de boot DOS e formata o HD!!! unico jeito depois disso e tirar esse HD do notebook e conecta em outro micro e formata!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

meu note num tem drive de disquete O.o !e tipo, consegui formatar o hd entrando no modo de segurança do dvd do windows 7 dai dps boto pra instalar também no modo de segurança (porque se num for assim ele num abre nda fica la a tela preta dps que carrega os arquivos), dai quando a instalação pede pra reiniciar o pc pra poder dar continuidade a instalação ! acontece o mesmo problema de antes ! ele fica na telinha "iniciando o windows" e dali num sai :S

Compartilhar este post


Link para o post
Compartilhar em outros sites
É TENSO ! o pior que nunca vi isso acontecer na minha vida vei ! e tipo eles vem com aquele papo que a garantia num cobre esse tipo de problema e tal... fazer o que ai eles vem cobrar pelo serviço ! só to com pena de dar 120 conto pra isso :S ! mas num vamo desistir conto com a ajuda de vocês ! abração galera !

Se ta na garantia, ele não pode te cobrar de maneira alguma.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
Se ta na garantia, ele não pode te cobrar de maneira alguma.

Mas ele disse que esse tipo de procedimento de fazer a formatação e instalar o SO a garantia num cobre ! ai é lasca ! tem outra assistencia aqui na cidade ai vou levar la pra ver o que dizem né ! mas mesmo assim ainda queria tentar resolver =/ !

Compartilhar este post


Link para o post
Compartilhar em outros sites

cara bota o CD do linux ubuntu pra rodar pelo CD ai e formata ele em NTFS pelo linux a instalação do ubuntu 10.10 te da a opção de deixar partiçoes em NTFS.

Compartilhar este post


Link para o post
Compartilhar em outros sites
 

Ja tentei e também num abre nda ! fica só a telinha preta com o tracinho piscando no cantinho da tela....e nda =/

Compartilhar este post


Link para o post
Compartilhar em outros sites
 
isso ta difissil em! testa com outro HD ai cara, e reseta a bius dele!!!

como eu reseto a bios ! e o que acontece se eu fizer isso ?

Compartilhar este post


Link para o post
Compartilhar em outros sites

reseta a bios o nome ja diz!!! reseta ela :) no teu not liga ele a assim que clicar no botao de ligar fica apertando F2 ou F8 vai entrar numa tela azul ou preta ali voce fuçar e descobre onde diga algo sobre resetar algo. (muda de bios para bios). se nao conseguir segue esse link aqui!!! http://forum.clubedohardware.com.br/como-resetar-bios/133900

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário






Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×