Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
matheusvt

Problema com processador?

Recommended Posts

Acabei de comprar um computador novo, e montei ele peça por peça, segue a configuração abaixo:

Processador: Phenom X6

Vídeo: Geforce GTS450

Ram: 4Gb DDR3

HD: Seagate Barracuda 1Tb

Fonte: 650 W

Instalei o windows 7 ultimate, até aí tudo bem, não apresentava nenhum erro, rodei o programa Burn in test, fiz vários testes de vídeo, processamento, tudo OK. Fui realizar o índice de experiência do Windows e ele acabou reiniciando no teste da ALU (ULA). Deixei de lado pois poderia ser erro do S.O. mas instalei 2 jogos (Assassins Creed e Fall out: New Vegas) para testar o desempenho e foi aí que eu vi o problema. TODA vez que o jogo CARREGA, ele trava, demora mais ou menos 1 minuto pra destravar, depois volta, os gráficos estão perfeitos.

Isso seria um problema no meu processador? Há a possibilidade de ser erro em outros componentes como HD ou RAM? Já que quando o jogo não necessita de carregar nenhuma parte ele não trava.

Compartilhar este post


Link para o post
Compartilhar em outros sites

No jogo ele trava e volta não dando aviso algum, quando eu faço o teste de indice de experiência, ele reinicia.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×