Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
tim

Receptor Orbisat s2200 plus III sem memorização de audio e chiando

Recommended Posts

caro colega

Boa tarde , estou com este aparelho aqui na oficina , que funciona tudo normal , mas quando verifiquei o audio notei que ele não memoriza os numeros . você aplica o codigo 90 ele começa a piscar 000 , ai usa-se as flexas para cima e para abaixo não altera o visor , achei que poderia ser o controle remoro mas não , dei uma boa verificado interno , mas esta tudo normal somente este chiado , pois se não alterar o audio não funciona , gostaria se os colegas me desce uma opinião ...............

obrigado

tudo posso naquele que me fortalece, pode ate ser difícil mas não e impossivel.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Colega Tim, você fez o teste do controle remoto usando um radio AM fora de sintonia?

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • caro colega

    Foi a primeira coisa que fiz , testei o sinal do controle remoto, e estava normal , estou analisando o bc 847 smd e o 74c393 se a sinal . se a sugestões eu agradeço e se alguem tiver o esquema deste aparelho .................

    obrigado

    tudo posso naquele que me fortalece, pode ate ser difícil mas não e impossivel.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Você percebe alguma mudança no som, quando corre a sintonia de audio?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • caro colega

    Ha pouca interferencia mas em alguns canais e muito chiado, mas quando se ativa para corrigir fica piscando o zero e não memoriza, e nem altera os numeros como se tive-se travado no zero , ao amigo BC o link e igual ao meu e por este que estou verificando o esquema.Estou ainda na luta e espero a ajuda dos colegas ..................

    obrigado

    tudo posso naquele que me fortalece, pode ate ser difícil mas não e impossivel.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Colega Tim, verifique o circuito de "Audio clock" composto pelos transistores Q308, Q309 e Q310

    Verifique também, com um osciloscópio, se você tem oscilação no catodo do diodo D300.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • caro colega

    Verifiquei, estes transitores e o d300, e nada esta tudo dentro do normal , o sinal chega ate o sda e scl mas não memoriza estou achando aque o micro principal esta em curto U4, mas a duvida é que a video memoriza e o audio não.Se tiverem alguma sugestão eu aguardo sugestão.......................

    obrigado

    tudo posso naquele que me fortalece, pode ate ser difícil mas não e impossivel.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Infelizmente não tenho outras sugestões!..., só verifique os componentes do audio abaixo:

    Q301, R316, R317, C317...

    Espero que você consiga uma solução e passe para nós!...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×