Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
marcelobongarti

Operating System Not Found

Recommended Posts

Olá amigos, tudo bem???

Este é o meu primeiro tópico no forum e já peço desculpas se estiver fazendo alguma pergunta ***** rsrs...

Estou com um notebook Acer Aspire 3620 de um amigo meu. Ele pediu para que eu formatasse o pc dele. Sou técnico de informática há uns três anos já e nunca vi nada parecido.

Quando eu ligo o notebook demora um tempão para sair da tela da Acer e quando sai aparece um erro esquisito sobre a placa de fast ethernet e pede para verificar o cabo, já verifiquei todos e parece que ta tudo em ordem.

Aí logo embaixo aparece a mensagem "Operating System Not Found" e não saí mais dali, aí, eu desliguei (pelo botão) e liguei novamente, entrei no setup e desativei a opção de boot net work, a mensagem da placa de fast ethernet sumiu, no entanto, ainda aparece a Operating System Not Found.

Aí eu pensei, vou ter que formatar sem fazer backup mesmo, só que, quando eu tento da boot pelo cd do xp sp3 não acontece nada... continua dando o mesmo erro. Já tentei dar boot pelo pendrive também não certo. O que eu faço agora??? Será que o Hd do meu amigo deu pau?

Nunca vi nenhum problema parecido, se alguem puder me ajudar, por favor, eu ficaria muito grato. porque será que não dá boot??? Será que o Hd queimou??? Por favor, me ajudem a sair dessa...

Obrigado desde já.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×