Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Grisostomo

PC novo travando com o WIN7

Recommended Posts

Boa tarde a todos,

Comprei um PC no mes passado e pedi pra que viesse com o sistema operacional windows 7. Usei o PC de boa por +/- 1 semana. Tudo perfeito...

Mas a partir dai comecei a passar muita raiva. As vezes o PC trava do nada. To la mexendo de boa e aquela bolinha (como se fosse a ampulheta, no winXP) fica rodando e rodando, sem que eu possa nada fazer. As vezes quando eu espero um pouquinho, volta ao normal, outraz vezes não e o PC trava por completo, fazendo com que precise desliga-lo e liga-lo (não mexe mouse, teclado, nada... nem reseta eu consigo).

Ja levei na loja, eles formataram, mas aconteceu o mesmo, apos um tempo de uso e começa a travar.

Configurações do PC:

Win7 Ultimate 64bits

Placa mãe DP55WB

4GB Ram

Core i5

GTS 250 1Gb

Se precisarem de alguma outra informação e so pedir.

Desde ja agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

caro amigo , acho q o sistema q instalaram em sua maquina ta com incompatiblidade, talvez placa de video , não posso te dar essa certeza mas aconteceu comigo em um notebook no qual também veio o seven 64 bits passei para 32 e ele voltou ao normal talvez seja isso não garanto obs: se observa os drives para seven 32 nem sempre são aceitos em seven 32 outra a diferenças entre home , start premiun 64 ,32 ultimat 32 e 64 procure saber se usaram o drive do seven instalado no teu caso win 7 ultimat 64 bits

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • Tem algo que eu possa fazer pra saber mesmo se é incompatibilidade?? Algum programa, site...

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    caro amigo, imagino q não tenha o cd de restauração do mesmo então faça o seguinte , vá ao site do fabricante e baixe em especial o drive de video equivalente ao seu sistema , como não sei a marca de seu aparelho darei um ex. tipo acer ,entra na pagina suporte ou drives do acer, daí modelo sistema operacional no caso ultimat "64" então comece a baixar os drives mas sempre equivalente ao seu sistema é isso a principiofeito isso desistale o drive q esta na maquina e sim instale o que baixou daí sabera se deu certo

    Editado por Grisalho

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Estou baixando os principais drives compatpiveis com win7 64bits para testar.

    Dúvida: Preciso desinstalar os drives ja instalados ou posso simplesmente instala-los "por cima"??

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bom galera é o seguinte.

    Entrei no site da Intel e la tem um Utilitário de atualização de drives. Fiz o teste:

    printny.jpg

    Deu que o drive da placa de vídeo é desconhecido ou não compatível. Achei que era esse o problema e baixei o drive mais atual.

    Esse aqui>> http://www.nvidia.com.br/object/win7-winvista-64bit-270.61-whql-driver-br.html

    Baixei, desistalei o que tava instalado e instalei esse. Não mudou nada =/

    vou partir pros drives do processador e placa-mãe.

    O mais **** é que quando trava não da pra resetar nem desligar normalmente. Tenho que da aquela "hard reset" (segurar o power por 5s) pra ele desligar. Se eu simplesmente resetar ele não inicia e aparece uma tela preta escrito um monte de coisa escrita (INTEL BOOT AGENT...)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    posso estar errado, mas acho q esse window também tem problemas, pelo q li de você já reinstalaram o mesmo e deu a mesma coisa suponho q eles estão usando o sistema limitado, verifica isso não tenho certeza

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Crie uma conta ou entre para comentar

    Você precisar ser um membro para fazer um comentário

    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×