×
Ir ao conteúdo
  • Cadastre-se

Pc Novo Montado Não liga


Posts recomendados

Boa noite a todos,

Por favor estou desesperado !!!

Montei um pc com a configuração:

* Placa-mãe ECS A790GXM-AD3

* Processador Phenom ii X6 1090 Black Edition

* Mémória DDR3 markvision 4GB 1333mhz

* Fonte Real 450W Extream

Está tudo conectado corretamente e todas a peças foram testadas separadamente e está tudo ok, mais quando ligo ele aqui apenas acende uma luz verde da placa-mãe, nem o cooler do processador nem a fonte gira.

Quero saber se essa fonte aguenta a configuração do Pc ... Me ajudem por favor !!

Link para o comentário
Compartilhar em outros sites

Olá! Aparentemente a fonte deve suportar esta configuração sim...

Existem várias possibilidades de erros de montagem, mas antes, verifique se a fonte não está com a chave de tensão em 220v!

Tomada 110, fonte configurada no 220 não vai ligar a máquina!

Agora de está tudo certo com a fonte... é provável que seja um erro de conexão na placa-mãe

Link para o comentário
Compartilhar em outros sites

Eu nuca tinha vista uma placa com 8 pinos até então, eu conectei sim .

Na fonte vem 6 junto e 2 separados eu coloquei os 8 sim. :S

Essa fonte aguenta essa configuração?

Na realidade o cabo que precisa ser conectado na placa mãe tem 8 pinos e é separado por 2x4 pinos (ele abre ao meio). O cabo que possui 6+2 pinos é o PCI-E que deve ser ligado na placa de vídeo. Normalmente as fontes possuem mais de um cabo PCI-E, mas apenas um V12.

Veja o esquema na imagem abaixo:

pciexv12.jpg

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

Pow Mt Obrigado o problema era este mesmo . Eu tinha conectado o cabo da PCI-E

Agora eu conectei o cabo da fonte de 4 pinos na placa-mãe, ficaram 4 faltando mais a placa está ligando normal, terá algum problema no futuro por conta disso??

Link para o comentário
Compartilhar em outros sites

Pow Mt Obrigado o problema era este mesmo . Eu tinha conectado o cabo da PCI-E

Agora eu conectei o cabo da fonte de 4 pinos na placa-mãe, ficaram 4 faltando mais a placa está ligando normal, terá algum problema no futuro por conta disso??

A tua fonte não possui esse cabo de 8 pinos?

Em todo caso não tem problema. Algumas placas tem entrada de 8 pinos, mas elas funcionam normalmente se você conectar apenas 4.

Caso você opte, existem cabos que fazem essa conexão 4pin to 8pin.

  • Curtir 1
Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!