×
Ir ao conteúdo
  • Cadastre-se

Fonte parou


Vini0000

Posts recomendados

Comprei um PC novo, pedi para o Técnico montar.

Desde que ele montou, eu ligava o Pc e ele dava sinais estranhos:

1. Eu apertava o botão Power ele ligava, mas tipo que apagava, aí dava uns 2s, ele ligava de novo sozinho. Sempre achei estranho, mas como estava ligando não liguei.

2. De vez em quando ele não ligava, eu tirava o cabo botava de novo. Ou desligava e ligava o estabilizador. E ele ligava sem problema.

Sempre empurrando com a barriga.

Até que ontem o Maldito resolveu não ligar.

Queria saber o que poderia ser isso?

A fonte será que estar mal instalada, pois ela não pode estar ruin, porque ela é novinha.

Outra informação é que ontem quando eu estava tentando fazer ele ligar, reparei que quando eu recolocava o cabo de energia na fonte a Ventoinha (da Fonte) começava girar, não com aquela potência normal, mais ficava girando fraquinho, sem nem eu ter apertado o Power.

Alguém poderia me ajudar?

Obs.: Não sei porque acho que quando chegar em casa hoje, to trabalhando, e botar o cabo no lugar (tirei o cabo de energia do computador) ele vai funcionar como nada tivesse acontecido. rs

Mas aí alguém pode me ajudar, acho que não é necessário eu botar as configurações da máquina, mas se for me falem aí.

Grato desde já.

Link para o comentário
Compartilhar em outros sites

Sabia que se você parar um pouquinho e ler o fórum de energia, você irá descobrir as razões pelas quais os estabilizadores atrapalham a fonte do PC?

Seu estabilizador está danificando a fonte com todos aqueles tlecs... Tire esse troço e ligue o pc na tomada. Melhor coisa que você faz.

Link para o comentário
Compartilhar em outros sites

Venho aqui só dizer como estou feliz. Não falei, meu pc ia ligar quando eu chegasse. rs Ele fez um charminho, mas tira um cabo aqui bota ali (tomada) ele ligou. :D Mais uma noite sem Internet não ia aguentar.

SOLUÇÃO: Eu tirei do estabilizador e botei na tomada, como tinha feito ontem, mas hoje ele resolveu pegar.

Valeu.

Link para o comentário
Compartilhar em outros sites

Venho aqui só dizer como estou feliz. Não falei, meu pc ia ligar quando eu chegasse. rs Ele fez um charminho, mas tira um cabo aqui bota ali (tomada) ele ligou. :D Mais uma noite sem Internet não ia aguentar.

SOLUÇÃO: Eu tirei do estabilizador e botei na tomada, como tinha feito ontem, mas hoje ele resolveu pegar.

Valeu.

Só não vai comprar outro estabilizador pensando que o seu está com defeito ;) (lembre-se deste link)

Você agora passa a ser uma prova viva de que estabilizadores são no mínimo completamente inúteis.

Link para o comentário
Compartilhar em outros sites

  • 2 meses depois...

Comprei uma Fonte Original e o problema de ele ligar e desarmar e liga de novo, continua, pois ele esta funcionando normalmente. Bom desde que comprei esta fonte ele nunca mais deu problema de não ligar.

Vamos ver no que dar ! Tomara que não dê nada ! hehe

Link para o comentário
Compartilhar em outros sites

Visitante
Este tópico está impedido de receber novas respostas.

Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas comunidades sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...

Ebook grátis: Aprenda a ler resistores e capacitores!

EBOOK GRÁTIS!

CLIQUE AQUI E BAIXE AGORA MESMO!