Ir ao conteúdo
  • Cadastre-se
ClaudioNobrega

Micro não liga com VGA

Posts recomendados

Uma boa opção também essa acima para poder levar a ASRock mais esse bluetooth dongle. Não custa nada ocupar uma entrada USB do seu micro.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Opa! Valeu pela dica dudaskank! Então, eu comprei esse tablet aqui:

http://www.dealextreme.com/p/dropad-7-capacitive-lcd-android-2-2-tablet-pc-w-wi-fi-gps-bluetooth-hdmi-8gb-tf-cortex-a8-71932

Você tem experiência de compra na Dealextreme? Porque me deram um código de rastreamento, mas no site dos correios consta que o código é inválido ou não existe...o engraçado é que eu comprei outro produto na china, e eles me forneceram o código, e no site dos correios está ok...diz que já está no Brasil, e tal...

Uma boa opção também essa acima para poder levar a ASRock mais esse bluetooth dongle. Não custa nada ocupar uma entrada USB do seu micro.

Acho que vou seguir as vossas dicas! ^^

Compartilhar este post


Link para o post
Compartilhar em outros sites
Opa! Valeu pela dica dudaskank! Então, eu comprei esse tablet aqui:

http://www.dealextreme.com/p/dropad-7-capacitive-lcd-android-2-2-tablet-pc-w-wi-fi-gps-bluetooth-hdmi-8gb-tf-cortex-a8-71932

Você tem experiência de compra na Dealextreme? Porque me deram um código de rastreamento, mas no site dos correios consta que o código é inválido ou não existe...o engraçado é que eu comprei outro produto na china, e eles me forneceram o código, e no site dos correios está ok...diz que já está no Brasil, e tal...

Acho que vou seguir as vossas dicas! ^^

Um baita tablet esse hein! Eu comprei um para minha sobrinha, mas é daqueles de US$ 100 e pouco. Parece ser excelente esse daí!

Sobre o código de rastreamento, se você recebeu ele a pouco tempo pode ser que o avião não tenha chegado aqui, ou nem saiu da China ou Hong Kong ainda. Clique no link que aparece no "my account" que tem o código de rastreio e veja a data que saiu.

E tenha paciência, pois uma compra minha que fiz no começo de Junho ainda não chegou em casa, mas está com status de "conferido" desde 11/07 :P nessa mesma compra, parte veio em outra entrega, que segundo eles saiu dia 25/07 (ontem) de HK, e ainda não está no site dos correios :(

Compartilhar este post


Link para o post
Compartilhar em outros sites
Um baita tablet esse hein! Eu comprei um para minha sobrinha, mas é daqueles de US$ 100 e pouco. Parece ser excelente esse daí!

Sobre o código de rastreamento, se você recebeu ele a pouco tempo pode ser que o avião não tenha chegado aqui, ou nem saiu da China ou Hong Kong ainda. Clique no link que aparece no "my account" que tem o código de rastreio e veja a data que saiu.

E tenha paciência, pois uma compra minha que fiz no começo de Junho ainda não chegou em casa, mas está com status de "conferido" desde 11/07 :P nessa mesma compra, parte veio em outra entrega, que segundo eles saiu dia 25/07 (ontem) de HK, e ainda não está no site dos correios :(

Pois é, eu dei uma pesquisada e vi que esse era um excelente custo X benefício.

Então, eu fiz a compra no dia 04/07/11 e no status diz que o produto foi enviado no dia 12/07/11. O código de rastreamento é o RT098555231HK. Parece que ainda está vindo para o Brasil. É, tem que esperar mesmo...(_(

Compartilhar este post


Link para o post
Compartilhar em outros sites

E se colocar o seu código aqui: http://www.hongkongpost.com/eng/tracking/index.htm

Verá que saiu de HK dia 18/07 :P o negócio é esperar, mas acho que antes de 18/08 acho difícil hehe.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galera, estou precisando comprar um cabo HDMI (placa de video veio só aquele rabicho de MiniHDMI to HDMI)...sabem se na Dealextreme tem algum que presta? Eu olhei uns lá, mas fiquei meio que "com o pé atrás".

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Qual foi a VGa que voce comprou?

Digo isso, pois a maioria delas vem só com a entrada mini HDMI 1.4, sendo que a maioria dos monitores tem entradas HDMIs normais, resumindo, tem que usar um adaptador (esse rabicho aí mesmo^^) pra poder usar a conexão de video dessa porta!

Eu uso um cabo HDMI/ mini Hdmi 1.4 de 1.8m banhado a ouro que tem maior condução eletrica proporcionando uma transmissão de maior qualidade entre essas entradas... não vejo muita diferença entre marcas, o que pode mudar é a extensão do cabo e/ou ser maciço ou banhado a ouro, prata entre outros elementos... (ouro tem maior condutividade)

Mas ressalto que eu só comprei esse cabo, porque a placa de video nao veio com adaptador HDMI, só veio os cabos DVI e RGB... =/

No entanto da pra usar o DVI de boa que a diferença na qualidade da imagem é imperceptivel... eu mesmo em fullHD senti só uma leve diferença na nitidez...

Compartilhar este post


Link para o post
Compartilhar em outros sites
Qual foi a VGa que voce comprou?

Digo isso, pois a maioria delas vem só com a entrada mini HDMI 1.4, sendo que a maioria dos monitores tem entradas HDMIs normais, resumindo, tem que usar um adaptador (esse rabicho aí mesmo^^) pra poder usar a conexão de video dessa porta!

Eu uso um cabo HDMI/ mini Hdmi 1.4 de 1.8m banhado a ouro que tem maior condução eletrica proporcionando uma transmissão de maior qualidade entre essas entradas... não vejo muita diferença entre marcas, o que pode mudar é a extensão do cabo e/ou ser maciço ou banhado a ouro, prata entre outros elementos... (ouro tem maior condutividade)

Mas ressalto que eu só comprei esse cabo, porque a placa de video nao veio com adaptador HDMI, só veio os cabos DVI e RGB... =/

No entanto da pra usar o DVI de boa que a diferença na qualidade da imagem é imperceptivel... eu mesmo em fullHD senti só uma leve diferença na nitidez...

Opa...então cara, a placa de vídeo que eu comprei foi a EVGA GTX 560Ti FPB. Como eu comprei uma TV de 32' pra usar como monitor, eu não tenho nem o cabo DVI; só o VGA mesmo.

Outra coisa...vi que você possui uma placa igual a minha...você sabe se a frequência de saída do HDMI é superior aos 60Hertz? Pois essa minha TV é de 120Hertz...

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Opa...então cara, a placa de vídeo que eu comprei foi a EVGA GTX 560Ti FPB. Como eu comprei uma TV de 32' pra usar como monitor, eu não tenho nem o cabo DVI; só o VGA mesmo.

Outra coisa...vi que você possui uma placa igual a minha...você sabe se a frequência de saída do HDMI é superior aos 60Hertz? Pois essa minha TV é de 120Hertz...

Valeu!

Vale lembrar que os 120Hz da sua tv não é a taxa de atualização de imagem, e sim um recurso de interpolação de imagem. Todas as TVs são 60Hz. Os 120Hz em outras situações descrevem mais a taxa de telas 3D, onde duas telas são usadas para a projeção da imagem, ou seja, 120Hz/2.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Vale lembrar que os 120Hz da sua tv não é a taxa de atualização de imagem, e sim um recurso de interpolação de imagem. Todas as TVs são 60Hz. Os 120Hz em outras situações descrevem mais a taxa de telas 3D, onde duas telas são usadas para a projeção da imagem, ou seja, 120Hz/2.

Sim, claro. Este recurso é chamado de TruMotion pela LG. Só que para usufruir do recurso, é necessário que se conecte um equipamento com saída compatível aos 120Hz. Acho que ficaria bem legal jogar PES com o recurso ativado ^_^. Pelo menos nos filmes, o efeito é bem legal.

Valeu!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Sim, claro. Este recurso é chamado de TruMotion pela LG. Só que para usufruir do recurso, é necessário que se conecte um equipamento com saída compatível aos 120Hz. Acho que ficaria bem legal jogar PES com o recurso ativado ^_^. Pelo menos nos filmes, o efeito é bem legal.

Valeu!

Bem, normalmente essas tvs vem com uma informação ali no canto dizendo "resolução pc: 1900x1080 @ 60Hz", ou seja não vale quando usada de monitor... sobre os cabos hdmi na dealextreme, pegaria um de 4 estrelas e tamanho suficiente para você e está bom

@off-topic, já chegou o seu pedido? O meu está aparecendo nos correios agora mas até agora nada hehe

Compartilhar este post


Link para o post
Compartilhar em outros sites
Bem, normalmente essas tvs vem com uma informação ali no canto dizendo "resolução pc: 1900x1080 @ 60Hz", ou seja não vale quando usada de monitor... sobre os cabos hdmi na dealextreme, pegaria um de 4 estrelas e tamanho suficiente para você e está bom

@off-topic, já chegou o seu pedido? O meu está aparecendo nos correios agora mas até agora nada hehe

entendi...mas eu acredito que isso seja na entrada RGB, não? Como vou usar a HDMI, acho que a TV deva tratar o dispositivo como um outro qualquer...

Quanto ao meu pedido, ainda não está aparecendo nem nos correios (_(. ~le_no_aguardo~.

^^

Compartilhar este post


Link para o post
Compartilhar em outros sites

Salve galera do CDH!

Por favor, se alguém puder me dar uma força, eu agradeço.

Ontem eu comprei as últimas peças que faltavam pra terminar de montar meu PC. Segue a configuração principal:

CPU: Core I5 2500K

MB: Asus P8Z68-V

MEM: 4GB (2x2GB) G.Skill Ripjwas Series

VGA: EVGA GTX 560 Ti FPB

FONTE: Seasonic 520W

Agora, o problema:

Ontem eu montei a máquina, conferi tudo certim, e então liguei. A princípio, tudo certo. Todos os coolers funcionando, beleza. Instalei o Win7, e 10 minutos depois: :confused: ...a máquina desligou, e não quis ligar mais. Pensei que eu pudesse ter deixado o cooler do processador mal encaixado, mas não...não tinha nada quente. Aparentemente, tudo normal. Tirei a fonte da tomada, esperei uns 10 segundos, e então apertei o PWR novamente...ela dava uma piscada, e desligava. Então eu comecei a tirar os cabos de alimentação dos componentes, e fazer aqueles testes exaustivos de sempre. Bom, agora vou resumir:

O PC não liga com os 2 conectores de 6P na VGA. Com um conector só ele até liga mas, logicamente, o windows não reconhece a VGA. O cooler dela está funcionando, e ela está esquentando normal. Mas, quando coloco o 2º conector de 6P nela, o PC não liga. Agora mesmo, estou usando o novo PC, mas com a VGA desligada. Estou usando o video do 2500k.

E então, o que acham que é? Será que alguém pode me dar uma luz?? Espero que não seja problema na VGA...:|

Tenso!

Valeu galera!

Compartilhar este post


Link para o post
Compartilhar em outros sites

estranho, a primeira vista pensei que sua fonte não segurasse... mas uma seasonic 520 com certeza segura sua configuração...

vou ficar de olho no tópico pois quero saber o que aconteceu.

quando achar a causa do problema por favor posta aqui!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×
×
  • Criar novo...