Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
gtaschetto

Radeon 9800 Pro

Recommended Posts

Boa tarde, pessoal.

Comprei uma Radeon 9800 PRO. Até aí tudo beleza. Ainda não a instalei pois não tenho certeza se a fonte irá aguentar. Eu não manjo muito de fontes e de energia, então vim perguntar aqui no fórum. O AIDA 32 me deu a seguinte informação:

Propriedades do sensor

Tipo de sensor ITE IT8705F

Acesso ao sensor ISA 290h

Temperaturas

Placa mãe 76 °C (169 °F)

Processador 37 °C (99 °F)

Aux 43 °C (109 °F)

Coolers

Processador 3375 RPM

Valores de voltagens

Núcleo CPU 1.50 V

+2.5 V 3.30 V

+3.3 V 3.06 V

+5 V 5.03 V

+12 V 10.30 V

No modo de espera +5 V 3.49 V

Bateria VBAT 2.16 V

__________________________

Um amigo disse que a placa iria queimar. Gostaria de saber o que vocês acham.

Só como informação adicional, tenho um P4 2,8 GHz HT, 512 DDR 333, HD 80 Gb, uma placa de rede... a placa mãe é Soyo P4VTP

Valeu! Um abraço à todos!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Olha, sua temperatura do placa-mãe está meio alta. Mas, queimar a VGA não vai. O que pode acontecer, acho difícil, é sua fonte não aguentar.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Cara cuidado so a sua linha de 12V já me da medo ta em 10.30v :zoio: já vi gente que comprou uma 9600XT com uma fonte generica a fonte queimou e levou o HD junto. Cuidado, já que você investiu uma grana legal na pv agora ta na hora de investir na fonte.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Elendil

Essa temp da placa-mãe ta muito alta, porque você não checa com outro programa...

Compartilhar este post


Link para o post
Compartilhar em outros sites

isso ta errado com certeza, impossivel o processador ficar em 37 e a placa-mãe em 76, roda o mbm5 q isso ta errado, o cooler da maioria das 9800 pro é bem fraquinho pra ela, cuidado com as temp do comp

Compartilhar este post


Link para o post
Compartilhar em outros sites

tem algo errado ai...

veja:

--------[ Sensor ]------------------------------------------------------------------------------------------------------

Propriedades do sensor:

Tipo de sensor Winbond W83627HF

Acesso ao sensor ISA 290h

Nome da Placa Mãe MSI K7N2 Series

Temperaturas:

Placa mãe 34 °C (93 °F)

Processador 43 °C (109 °F)

ST380011A 36 °C (97 °F)

Coolers:

Processador 2836 RPM

Chassis 2885 RPM

Valores de voltagens:

Núcleo CPU 1.70 V

CPU Auxiliar 1.89 V

+3.3 V 3.33 V

+5 V 5.00 V

+12 V 12.16 V

-12 V -12.03 V

-5 V -5.20 V

No modo de espera +5 V 4.92 V

Bateria VBAT 2.94 V

Fica esperto com o +12.. a 10.30... já já sua maquina para...!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por LeoGetz@01 abr 2004, 01:21

tem algo errado ai...

veja:

--------[ Sensor ]------------------------------------------------------------------------------------------------------

    Propriedades do sensor:

      Tipo de sensor                                    Winbond W83627HF

      Acesso ao sensor                                  ISA 290h

      Nome da Placa Mãe                                 MSI K7N2 Series

    Temperaturas:

      Placa mãe                                         34 °C  (93 °F)

      Processador                                       43 °C  (109 °F)

      ST380011A                                         36 °C  (97 °F)

    Coolers:

      Processador                                       2836 RPM

      Chassis                                           2885 RPM

    Valores de voltagens:

      Núcleo CPU                                        1.70 V

      CPU Auxiliar                                      1.89 V

      +3.3 V                                            3.33 V

      +5 V                                              5.00 V

      +12 V                                             12.16 V

      -12 V                                             -12.03 V

      -5 V                                              -5.20 V

      No modo de espera +5 V                            4.92 V

      Bateria VBAT                                      2.94 V

Fica esperto com o +12.. a 10.30... já já sua maquina para...!

tá certo sim!! tudin aê!! sossegado

já você gtaschetto , as temperaturas estão sendo mostradas erroneamenste, isso acontece às vezes!! está invertido a mostragem procXchipset... é normal nem eskente!!

o certo no seu caso é

Processador 76 °C (169 °F)

Placa Mãe 37 °C (99 °F)

ele somnete inverteu!!! ok's

t´+

:bandeira: :palmas:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Nossa, então a temperatura do processador está altíssima. :ahh::ahh::ahh:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Acho melhor você rever seu sistema ventilação, cooler, fans extras, local onde o micro esta pois 76º é muito alto. :blink:

Compartilhar este post


Link para o post
Compartilhar em outros sites

pessoal, além do cooler do CPU eu tenho 2 fans

uma na frente e em baixo, tocando pra dentro

e uma atrás e em cima, tocando pra fora

vou por mais uma fan botando pra dentro do lado esquerdo do gabinete no meio

mas tipo

o PC eu comprei montado né

duma empresa aí

só que tipo

geralmente quando tem problema de temperatura as coisas travam... ficam lerdas... reiniciam sozinhas... e nada disso ocorre aqui... nada mesmo... tá tudo perfeito... rodo aplicações pesadas e tudo mais...

será que o SENSOR é que tá ruim? pode ser isso?

Compartilhar este post


Link para o post
Compartilhar em outros sites

tá tudo normal por enquanto, com essa temp do processador logo logo você vai ter um omelete, a ventoinha do cooler do process não deve tá girando, vê isso aí, rodar com o process a 76 tá implorando pra se dar mal

Compartilhar este post


Link para o post
Compartilhar em outros sites

a placa mãe tá a 76

e espero que tu tenha lido minha última mensagem

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest Red King

cara com a minha placa-mãe eu tinha também esse trecos de medir temp. loucas dai eu atualizei a Bios e começo a medi as temp. certo.

tenta atualiza a bios.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×