Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
marciodhv

Win Xp não Fala Com Win98se

Recommended Posts

ola tenho doi computadores na rede com win98se funcionando com o protocolo NEbeui perfeitamente, modem speed stream ligado no hub e as duas maquina funcionam que e uma beleza. belo dia coloquei mais um computador para ser o servidor com windows XP instalado e NTFS, resultado enxergo as duas maquinas win98se na rede quando clico em cima delas da a mensagem:

:muro:

\\Marcio não esta acessivel. Talvez voce não tenha permissao para usar este recurso de rede. Contate o administrador deste servidor para saber se voce tem permissoes de acesso.

o caminho da rede não foi encontrado.

não sei o que fazer alguem pode me ajudar

Compartilhar este post


Link para o post
Compartilhar em outros sites

agora deu a mensagem Digiwork (onde DIGIWORK e o nome da rede) não esta acessivel. Talvez voce não tenha permissao para usar este recurso de rede. Contate o administrador deste servidor para saber se voce tem permissoes de acesso.

o nome da rede não foi encontrado

com o outro usuario em consigo pelo menos achar as duas maquina e o nome da rede. as duas maquinas estão se falando normal mente quando eu entro nelas eu não consigo ver a maquina q esta com o XP na rede.

obrigado por sua atencao. não podemos deixar que os programas nos domine.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por marciodhv@31 mar 2004, 17:08

ola tenho doi computadores na rede com win98se funcionando com o protocolo NEbeui perfeitamente, modem speed stream ligado no hub e as duas maquina funcionam que e uma beleza. belo dia coloquei mais um computador para ser o servidor com windows XP instalado e NTFS, resultado enxergo as duas maquinas win98se na rede quando clico em cima delas da a mensagem:

:muro:

\\Marcio não esta acessivel. Talvez voce não tenha permissao para usar este recurso de rede. Contate o administrador deste servidor para saber se voce tem permissoes de acesso.

o caminho da rede não foi encontrado.

não sei o que fazer alguem pode me ajudar

Tenho um problema parecido a diferença é que são apenas duas máquinas uma com XP e outra com 2000 :muro::muro::muro:

O lance é que estava tudo funcionando bem, de repente só mensagem de erro :muro::muro::muro:

Compartilhar este post


Link para o post
Compartilhar em outros sites

Galerinha,

Se já fizeram por favor desconsiderem.

Nos pcs com Win2k e XP as contas de usuarios utilizadas nos pcs com win9x devem estar identicas (usuario e senha), ou seja, se no pc com win9x entro com o usuario "super"e senha "super" nos pcs com win2k e xp deve estar configurado em painel de controle\usuarios e senhas estas contas.

Se não houver problema e em alguns casos será necessário adicione esta conta ao grupo de administradores do S.O.

Se as configurações já estão desta forma, por favor desconsiderem, se não caso não funcione postem novamente q tentaremos ajuda-los.

Compartilhar este post


Link para o post
Compartilhar em outros sites
Guest adbsilva

Olá amigos,

Tenho quase o mesmo problema, a unica diferença e que na minha rrede XP (03 Micros) tenho o velox compartilhado e consigo acessar de qualquer micro, porém não consigo acessar as pastas e impressora compartilhada, outra bronca não consigo pingar nehnhum IP da rede só IP local.

Será que alguem tem alguma ideia do que seja?

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×