Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Skater17

Net Na Rede Ok, Mas Não Aparecem Pcs No Ambiente

Recommended Posts

Galera, tem uma rede aqui com 5 pcs rodando win98... o gateway tá com speedy (que também tá com o win98). Todas as maquinas acessam a net (atraves de um proxy) normalmente, mas.... em 2 pcs, o ambiente de rede fica vazio... ou seja, não consigo enxergar outros pcs da rede... porque será que todos os pcs navegam normal mas 2 pcs não enxergam nenhum dos outros pcs?? teoricamente, se todos estão navegando, a rede deveria estar ok... não acham?? valeu!!!

Fernando (japask8@hotmail.com)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Xará,

Ridicula a minha pergunta mais é na tentativa de ajuda-lo.

você esta utilizando ip fixo nos pcs ou o dhcp do servidor proxy ??? Quais protocolos estão configurados ??? Apenas o tcp/ip ???

Se puder passar mais informações tentarei ajuda-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O grupo de trabalho está no mesmo nome para todas as maquinas... e só to usando ip fixo!! acho q é algum pau no hub, porque outro dia estava com mal contato...!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×