Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
Skater17

Net Na Rede Ok, Mas Não Aparecem Pcs No Ambiente

Recommended Posts

Galera, tem uma rede aqui com 5 pcs rodando win98... o gateway tá com speedy (que também tá com o win98). Todas as maquinas acessam a net (atraves de um proxy) normalmente, mas.... em 2 pcs, o ambiente de rede fica vazio... ou seja, não consigo enxergar outros pcs da rede... porque será que todos os pcs navegam normal mas 2 pcs não enxergam nenhum dos outros pcs?? teoricamente, se todos estão navegando, a rede deveria estar ok... não acham?? valeu!!!

Fernando (japask8@hotmail.com)

Compartilhar este post


Link para o post
Compartilhar em outros sites

Xará,

Ridicula a minha pergunta mais é na tentativa de ajuda-lo.

você esta utilizando ip fixo nos pcs ou o dhcp do servidor proxy ??? Quais protocolos estão configurados ??? Apenas o tcp/ip ???

Se puder passar mais informações tentarei ajuda-lo.

Compartilhar este post


Link para o post
Compartilhar em outros sites

O grupo de Trabalho esta o mesmo para todas as maquinas ??

Verifica isso.

falou!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O grupo de trabalho está no mesmo nome para todas as maquinas... e só to usando ip fixo!! acho q é algum pau no hub, porque outro dia estava com mal contato...!!!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Ferinha,

Se o hub apresentou problemas recentemente, você poderia testa-lo q talvez o seus problemas serão resolvidos.

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×