Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Guest pedrovisk

[Resolvido] Upgrade De Memória

Recommended Posts

Guest pedrovisk

Olá Galera!!!

Gostaria de saber porque fica reinicializando minha máquina depois q instalei um pente de memória de 256 MB em uma máquina com Placa Mãe M810 e processador Athlon 1.1. Já havia um pente de 128 instalado aí resolvi adicionar mais um, só q minha máquina reinicializa direto. Será por causa do Win Xp Pro?

Obrigado,

Pedro

Compartilhar este post


Link para o post
Compartilhar em outros sites

É bem provavel que seja o pente de memória, talvez problema nele!

Teste antes usando apenas ele na placa-mãe!

Compartilhar este post


Link para o post
Compartilhar em outros sites

bom cara pode ser sim sincronia....mais você compror por exemplo um pente pc 100

e você tem um pc 133 ??

porque n pode juntar 2 assim ! :huh:

Compartilhar este post


Link para o post
Compartilhar em outros sites
Postado Originalmente por shaka[z

in,01 abr 2004, 12:58] bom cara pode ser sim sincronia....mais você compror por exemplo um pente pc 100

e você tem um pc 133 ??

porque n pode juntar 2 assim !  :huh:

Pode sim!

Se o sistema estivar rodando a 100mhz não terá nenhum problema, daria sim se estivesse a 133mhz, pois o pc100 estaria em over!

Outro problema é que essa placa-mãe não tem ajuste de vdimm (tensão da memória)!

Compartilhar este post


Link para o post
Compartilhar em outros sites
Visitante
Este tópico está impedido de receber novos posts.
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×