Ir ao conteúdo
  • Cadastre-se
Entre para seguir isso  
Fidel

Problemas Com Memória

Recommended Posts

Olá pessoal, estou com um problema aqui. Tenho o PC da assinatura e acabei de comprar mais 1 pente de 128MB Samsung, o problema é que é DDR 333 e o antigo como vocês podem ver é DDR 266. Pois então, instalei, liguei o micro e na contagem de memória detectou normal o aumento de memória. Mas na hora de iniciar o Windows deu um erro geral de proteção em NTKERN e às vezes em CONFIGMG(+ou- isso não lembro muito bem), e aí manda eu reiniciar. Quando entro no modo de segurança também dá o mesmo problema, mas com outro arquivo. O PC só não trava quando eu entro no modo somente prompt de comando. :muro:

Ah, depois eu tirei o pente antigo e deixei só o novo, daí a placa-mãe deu os beeps avisando que não havia memória instalada.

Também reparei que no meu pente antigo tem apenas 4 chips e no novo tem 8.

O que faço? Será problema da memória? Mas porque na contagem ela aparece?

Bom, pra ajudar vou passar uns dados da configuração do meu Setup:

FSB=133

CAS latency=2,5T

Por favor me ajudem!

Compartilhar este post


Link para o post
Compartilhar em outros sites

você pode tentar colocar o CAS Latency pra 3T, pois to achando que o DDR266 não está aguentando!

também ver se a memória está mesmo trabalhando a 133mhz, não à 166mhz!

Compartilhar este post


Link para o post
Compartilhar em outros sites

Crie uma conta ou entre para comentar

Você precisar ser um membro para fazer um comentário

Criar uma conta

Crie uma nova conta em nossa comunidade. É fácil!

Crie uma nova conta

Entrar

Já tem uma conta? Faça o login.

Entrar agora
Entre para seguir isso  





Sobre o Clube do Hardware

No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

Direitos autorais

Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

×