Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
fernando_vortex

[Resolvido] No break SMS 1400VA Nao reconhece REDE

Recommended Posts

Ola amigos, tudo joia?

Bem, ontem tive algumas quedas de energia aqui em minha cidade.

E nessa brincadeira, meu no break agora nao funciona normalmente, so fica em modo bateria, isso com um biiiiiiiiiiiiiiiiiiipe continuo e estranho.

Deixei ele na tomada durante um bom tempo, depois liguei ele em modo bateria sem por na tomada, ai ele funcionou, em seguida liguei na tomada, e eis que ele reconheceu a rede novamente.

Ai pensei em ligar normalmente de novo, e ele continua com defeito, so reconhece a luz vermelha(bateria) e com aquele bipe continuo!

O no break tem cerca de uma ano de uso, somente utilizo ele no monitor e na configuração da assinatura!

Obrigado pela ajuda!

Compartilhar este post


Link para o post
Compartilhar em outros sites

O Beep normalmente indica que as baterias não estão sendo carregadas corretamente.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • O Beep normalmente indica que as baterias não estão sendo carregadas corretamente.

    Será isso mesmo?

    Pois deixei o Nobreak conectado a rede eletrica a noite inteira e no outro dia tentei novamente e deu a mesma coisa, bipe continuo!:o

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    O circuito que carrega ou as baterias podem ter danificado.

    Verifique se não existe algum fusível aberto.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Amigo, bom dia!

    Possuo um SMS de 1300kva, troquei as duas baterias dele e agora está tudo em ordem, não apita mais nada. Se for de São Paulo é só levar um modelo da sua bateria na Casa das Baterias na rua Santa Efigência e comprar, não é muito caro paguei em torno de R$ 40,00 cada uma na época, e o meu nobreak está segurando mais de 1h meu micro, monitor e fax.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Bem, estou com o Pc ligado agora no No break!

    porém, tive que liga-lo de maneira diferente!

    Primeiro tenho que ligar apenas do bota liga/desliga, e só depois eu ligo o no Break ma tomada, ai PARECE estar normal agora!:confused:

    E vejam só, depois de fazer o descrito acima, depois de uma hora e meia com o PC ligado no No Break, o PC desligou...

    Alguem ajuda ai, por favor!

    Abraços!

    Editado por Bcpetronzio
    Unir Post seguidos em menos de 24 horas, use a opção editar

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Além do pc, o que você tem ligado ao no-break? (em detalhes)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Além do pc, o que você tem ligado ao no-break? (em detalhes)

    Bem, o que uso é a config da assinatura.

    Um monitor de 22

    E eventualmente um Logitech X 540 5.1

    Nada alem disso!

    Obrigado e otima semana a todos!

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Levei o no break ao "hospital" e o medico disse que parece ser defeito no conversor e talvez no processador:o

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×