Ir ao conteúdo
  • Comunicados

    • Gabriel Torres

      Seja um moderador do Clube do Hardware!   12-02-2016

      Prezados membros do Clube do Hardware, Está aberto o processo de seleção de novos moderadores para diversos setores ou áreas do Clube do Hardware. Os requisitos são:   Pelo menos 500 posts e um ano de cadastro; Boa frequência de participação; Ser respeitoso, cordial e educado com os demais membros; Ter bom nível de português; Ter razoável conhecimento da área em que pretende atuar; Saber trabalhar em equipe (com os moderadores, coordenadores e administradores).   Os interessados deverão enviar uma mensagem privada para o usuário @Equipe Clube do Hardware com o título "Candidato a moderador". A mensagem deverá conter respostas às perguntas abaixo:   Qual o seu nome completo? Qual sua data de nascimento? Qual sua formação/profissão? Já atuou como moderador em algo outro fórum, se sim, qual? De forma sucinta, explique o porquê de querer ser moderador do fórum e conte-nos um pouco sobre você.   OBS: Não se trata de função remunerada. Todos que fazem parte do staff são voluntários.
Entre para seguir isso  
RNTSales

[Resolvido] Over num Phenon II X6 1090T com uma Mobo antiga e DDR2 1066

Recommended Posts

Boa noite Pesoal!

Estou tentando fazer um over com o seguinte kit :

Processador AMD Phenon II X6 1090T , Placa Mãe Asus M3A79-T Deluxe 2GB+2GB DDR2 1066 Patriot , Fonte Corsait TX750W , Placa de video EVGA GTX570 1280MB DDR5, Cooler V8 , até agora não consegui muitas coisa, o mais que consigo com segurança, são os 3800MHZ com 1.3850V ou 1.400V, mas acho que esse combo pode oferecer mais um pouco, talvez ai seus 4.0GHH ou 4.2GHZ.

Vou Postar umas fotos da BIOS da Placa Mãe a fim de tentar uma ajuda dos amigos aqui do forum, A bios esta com sua versão mais nova.

http://imageshack.us/photo/my-images/28/bios01.jpg/

http://imageshack.us/photo/my-images/9/bios02.jpg/

http://imageshack.us/photo/my-images/860/bios03.jpg/

http://imageshack.us/photo/my-images/24/bios04.jpg/

http://imageshack.us/photo/my-images/546/bios05u.jpg/

http://imageshack.us/photo/my-images/815/bios06.jpg/

http://imageshack.us/photo/my-images/197/bios07.jpg/

http://imageshack.us/photo/my-images/8/bios08.jpg/

http://imageshack.us/photo/my-images/51/bios09.jpg/

http://imageshack.us/photo/my-images/850/bios10.jpg/

http://imageshack.us/photo/my-images/191/bios11.jpg/

http://imageshack.us/photo/my-images/35/bios12.jpg/

http://imageshack.us/photo/my-images/232/bios13.jpg/

http://imageshack.us/photo/my-images/855/bios14.jpg/

http://imageshack.us/photo/my-images/88/bios15.jpg/

http://imageshack.us/photo/my-images/801/bios16.jpg/

Nesse momento estou usando a 3.6GHZ , pois não vi diferença entre os 3.6GHZ e os 3.8GHZ , seria possivel melhorar quem sabe ai até os 4.0GHZ ou 4.2GHZ usando essa Placa Mãe antiga com Memorias DDR2 1066? ou para um over melhor eu teria que usar DDR3 1333MHZ e uma Placa Mãe Atual?

Andei lendo alguns topicos onde alguns usuarios conseguiram um over melhor, usando DDR2 800MHZ com um Phenon II X6 1075, porém mesmo seguindo varias dicas dos topicos, não consigo mais que isso que esta nas fotos, acho que estou fazendo errado, Por Favor se for possivel dem uma mãozinha.

Desde já agradeço.

Compartilhar este post


Link para o post
Compartilhar em outros sites

no seu caso, só se faz necessário ajustar o multiplicador de clock da CPU e se for necessário o vcore pra estabilizar o sistema.

Compartilhar este post


Link para o post
Compartilhar em outros sites
  • Autor do tópico
  • então quer dizer que eu deixo tudo em AUTO , as memorias em DDR2 1067 com 2.1V e mexo apenas no multiplicador do processador?

    e deixo todas as outras configurações da BIOS em AUTO.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    seu processador é do tipo black edition, ou seja, tem o multiplicador de clock destravado, você pode ir subindo gradualmente e ajustando o vcore para estabilizar, seguindo as regras já tradicionais em Overclock, "um ajuste por vez, teste de stress e de olho nas temperaturas", o restante ai são lapidações, pode acrescer um percentual a mais no over, mas requer mais experiencia.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • andei lendo o artigo que fala sobre aquelas aplicações de placa mãe para over, aqui no clubedohardware, mas não consigo chegar a uma conclusão, do que cada coisa faz e o que habilita cada coisa, é muito complicado e rquer muita paciencia e tempo, no procewssador NB -tensão , eu preciso mexer ou deixar em AUTO?

    HyperTranasport Voltage e southBr idge Voltage , ta,bem deixo em auto?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    bios02.jpg

    FSB Frequency [200], é um erro comum em bios mais antigas, que dizer Clock Base ou HTT, é o clock padrão do sistema AMD, dele origina quase todos os clock via multiplicadores, ex:

    CPU => 200 x 16 = 3200MHz

    CPU/NB => 200 x 10 = 2000MHz

    HT-Link => 200 x 10 = 2000MHz

    DRAM Frequency x 200 x 4 = 800MHz

    e por ai vai...

    PCIE Frequency = [100] é o padrão para múltiplos do links pci-e, por exemplo o controlador sata, de audio, de rede entre outros, é um clock bem sensível, não traz ganhos e sim muitas dores de cabeça mexer no padrão dele.

    Processor Frequency Mulplier = [ 18x ] é a quantidade de vezes que o sistema usará para calcular a frequencia do processador, ou seja, 200 x 18 = 3600MHz

    Processor-NB Frequency = [auto] é o número de vezes que o sistema usará para calcular a frequencia do North Bridge on-die ao processador, também conhecido com IMC, Controlador de Memórias Integrado, por padrão ele trabalha a 200 x 10 = 2000MHz e nos Thubans ganhou vcore extra de 1,35V, é muito importante para acrescer desempenho na banda de memórias e consequentemente ao sistema como um todo.

    CPU-NB HT-Link Speed = [auto] parte integrante do North Bridge on-die que controla o barramento de comunicação entre o North Bridge On-die e o North Bridge (790FX) que controla as funções da placa-mãe e o controlador PCI-E. Este link é bastante largo e dificilmente causa gargalos, alguns dizem que em caso de Crossfire é bom tê-lo um pouco acima do seu padrão ou no caso de placas com chip de vídeo integrado é importante o clock deste link.

    DRAM Frequency = [auto] esse é bem interessante, ai se forma o clock das DDRs, uma vez que processadores possuem multiplicadores x5,33 para formar os clocks das RAMs isso só é acionado automaticamente se você dispor de uma DDR2 de 1066MHz. Ai onde mora o perigo, DDR2 1066MHz é composta por células de 266MHz, ou seja, 266,66 x 4bits = 1066MHz, no caso das tuas DDRs e muitas outras as células originalmente são de 200MHz ou seja 800MHz, com isso jamais o multiplicador de x5,33 de seu Thuban será acionado automaticamente, ou seja, caso você rescete o sistema elas voltam a 800MHz e só será possível 1066MHz seguindo o esqueminha de overclock presente no SPD do módulo que consiste basicamente em setar tempos e voltagens acima do padrão, bem como orientar o controlador a fixar o multiplicador x5,33 para formar o clock das mesmas.

    200 x 5,33 = 1066MHz

    Os multiplicadores de DRAM geralmente ganham uma máscara ou seja, uma denominação diferente, exemplo: Clock DDR Real [200, 266, 333, 400, 533], clock DDR Nominal [400, 533, 667, 800, 1066MHz]

    como eu havia dito, o melhor é que deixe tudo em auto e suba apenas o multiplicador de clock da CPU, por enquanto, depois de estável numa frequencia boa, ai você pode ir tentando os outros.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • certo, então deixa eu ver se entendi, as memorias eu tambem devo deixar a 800MHz em vez de 1067MHz?

    aqui quando eu coloco as memorias em modo AUTO , elas funcionam a 800MHz e o sistema fica meio lento e de vez enquando da tela azul, dai eu tenho que modificar para 1067MHz com latencias AUTO ou 5-5-5-5-15 2.1V .

    essa parte é que controla o aceso de memoria? http://imageshack.us/f/850/bios10.jpg/

    devo deixa-la em AUTo ou como estava em Max.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    certo, então deixa eu ver se entendi, as memorias eu tambem devo deixar a 800MHz em vez de 1067MHz?

    aqui quando eu coloco as memorias em modo AUTO , elas funcionam a 800MHz e o sistema fica meio lento e de vez enquando da tela azul, dai eu tenho que modificar para 1067MHz com latencias AUTO ou 5-5-5-5-15 2.1V .

    essa parte é que controla o aceso de memoria? http://imageshack.us/f/850/bios10.jpg/

    devo deixa-la em AUTo ou como estava em Max.

    Como você não vai mexer no HTT (FSB) pode deixa-las em 1066MHz mesmo

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • Ontem eu tentei colocar as memorias em 1067 e as latencias em auto, ai comecei com o multiplicador em 17 para ficar a 3.4ghz e a tensão em 1.3250 mas nao teve rendimento algum. Tentei 18x para os 3.6ghz com 1.3500 e nada muda , dai por diante é como se a maquina ficasse forcada, da pra ver que o sistema se inicia como se tivesse fazendo a maior força, tentei até os 3.9ghz com 1,4125v mas nada muda e cada vez mais o sistema se inicia com menos velocidade, sera que se eu retirar a bateria da placa-mãe e comecar com tudo em auto daria certo? e tambem tem uma coisa referente ao pci-e que marca uma tensão de 25v em modo auto, devo colocar em zero o deixo como esta, mesmo a placa de video sendo alimentada pela fonte nos cabos pci-e

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Configure as latências da memória como está no SPD (pelo que voce disse- 1066 5-5-5-15 2.1V). Aí comece o overclock aos poucos, essa instabilidade pode ser falta de vcore, tente colocar 1.45V no 1090T pra ver se estabiliza a 4.0GHz, se funcionar, aí é interessante tentar aumentar o NB, que dá bons ganhos de desempenho (o padrão é 2000MHz, acho que 2.4-2.6GHz já é um bom valor para ele, e como com o 1090T, se isso causar instabilidade, aumente a tensão do NB)

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Ontem eu tentei colocar as memorias em 1067 e as latencias em auto, ai comecei com o multiplicador em 17 para ficar a 3.4ghz e a tensão em 1.3250 mas nao teve rendimento algum. Tentei 18x para os 3.6ghz com 1.3500 e nada muda , dai por diante é como se a maquina ficasse forcada, da pra ver que o sistema se inicia como se tivesse fazendo a maior força, tentei até os 3.9ghz com 1,4125v mas nada muda e cada vez mais o sistema se inicia com menos velocidade, sera que se eu retirar a bateria da placa-mãe e comecar com tudo em auto daria certo? e tambem tem uma coisa referente ao pci-e que marca uma tensão de 25v em modo auto, devo colocar em zero o deixo como esta, mesmo a placa de video sendo alimentada pela fonte nos cabos pci-e

    Nada muda?

    Não entendi

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • é como se cada vez que eu aumentasse o multiplicador, o pc ficasse amsi lento, parece que o sistema fica forçado, a maquina abre o sistema mas na hora de abrir os programas sempre demora mais que de costume quando esta sem over ou a 3.4Ghz.

    o engraçado é que meu irmão que mora em Sãio Paulo, tem exatamente a memsa maquina, com todas as pecas iguais, na época compramos tres delas iguais, uma pra cada e só a minha e da minha irmã mais nova que da tanto problema, meu iramo consegue os 4.2Ghz com as mesmas pecas, e eu ja tentei de tudo, inclusive olhando ele fazer pela web-cam e não consigo nada, parece que estou mesmo destinada a comprar outra placa ame e memoria, sei que meu processador é bom mesmo com os 3.2GHz e que da conta tranquilamente de uma GTX570, mas de que me adianta esse V8 se eu não consigo fazer um over basico de pelo menos 20% á 25% ?? ja que a placa ame é feita apra suportar um over alto. na época era a melhor placa que existia, a comprei porque eu sabia que poderia atingir um over alto se caso viesse a precisar ou simplesmente por diversão. mas parece que apenas um de nós tres acertou.

    Configure as latências da memória como está no SPD (pelo que voce disse- 1066 5-5-5-15 2.1V). Aí comece o overclock aos poucos, essa instabilidade pode ser falta de vcore, tente colocar 1.45V no 1090T pra ver se estabiliza a 4.0GHz, se funcionar, aí é interessante tentar aumentar o NB, que dá bons ganhos de desempenho (o padrão é 2000MHz, acho que 2.4-2.6GHz já é um bom valor para ele, e como com o 1090T, se isso causar instabilidade, aumente a tensão do NB)

    ai tem outro problema, quando eu mexo no HT mudando de AUTO para 2.4 ou 2.6 la vem a tela escura. é comos e a maquina não aceitasse um HT 2.6 ou ate algo acima de 2.0

    acho que vou tentar comecar tudo do zero retirando a bateria da placa mae.

    sera que vai resolver?

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
  • Autor do tópico
  • me perdoem por a demora, mas é qu eu acabei vendendo a placa ame e as memorias.

    Agora estou vendo qual outra eu compro.

    obrigado a todos.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites

    Caso o autor do tópico necessite, o mesmo será reaberto, para isso deverá entrar em contato com a moderação solicitando o desbloqueio.

    Compartilhar este post


    Link para o post
    Compartilhar em outros sites
    Visitante
    Este tópico está impedido de receber novos posts.
    Entre para seguir isso  





    Sobre o Clube do Hardware

    No ar desde 1996, o Clube do Hardware é uma das maiores, mais antigas e mais respeitadas publicações sobre tecnologia do Brasil. Leia mais

    Direitos autorais

    Não permitimos a cópia ou reprodução do conteúdo do nosso site, fórum, newsletters e redes sociais, mesmo citando-se a fonte. Leia mais

    ×